<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://gomet.net/xmlrpc.php" />
    <title>[Tribune] Pierre Grand-Dufay : « Le rôle clé du capital-investissement face à la crise » - Gomet</title>
			<script type="text/javascript">
              var jnews_ajax_url = 'https://gomet.net/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dans une tribune, Pierre Grand-Dufay, le président du fonds Tertium, vante les vertus du capital-investissement pour faire face à la crise économique"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/" />
<link rel="next" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Tribune] Pierre Grand-Dufay : « Le rôle clé du capital-investissement face à la crise » - Gomet" />
<meta property="og:description" content="Dans une tribune, Pierre Grand-Dufay, le président du fonds Tertium, vante les vertus du capital-investissement pour faire face à la crise économique" />
<meta property="og:url" content="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/" />
<meta property="og:site_name" content="Gomet" />
<meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" />
<meta property="article:tag" content="Pierre Grand-Dufay" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2020-07-12T04:50:00+00:00" />
<meta property="article:modified_time" content="2020-07-11T16:34:46+00:00" />
<meta property="og:updated_time" content="2020-07-11T16:34:46+00:00" />
<meta property="og:image" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1.jpg" />
<meta property="og:image:secure_url" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#primaryimage","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1.jpg","width":750,"height":375,"caption":"Pierre Grand-Dufay : Le r\u00f4le cl\u00e9 du capital-investissement face \u00e0 la crise"},{"@type":"WebPage","@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#webpage","url":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/","name":"[Tribune] Pierre Grand-Dufay : \u00ab Le r\u00f4le cl\u00e9 du capital-investissement face \u00e0 la crise \u00bb - Gomet","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#primaryimage"},"datePublished":"2020-07-12T04:50:00+00:00","dateModified":"2020-07-11T16:34:46+00:00","description":"Dans une tribune, Pierre Grand-Dufay, le pr\u00e9sident du fonds Tertium, vante les vertus du capital-investissement pour faire face \u00e0 la crise \u00e9conomique"},{"@type":"NewsArticle","@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#article","isPartOf":{"@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c"},"headline":"[Tribune] Pierre Grand-Dufay : \u00ab Le r\u00f4le cl\u00e9 du capital-investissement face \u00e0 la crise \u00bb","datePublished":"2020-07-12T04:50:00+00:00","dateModified":"2020-07-11T16:34:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/#primaryimage"},"keywords":"Pierre Grand-Dufay","articleSection":"\u00c0 la une,Economie,Marseille","inLanguage":"fr-FR","copyrightYear":"2020","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/b1954b85b926726ac835329f52522d23?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gomet &raquo; [Tribune] Pierre Grand-Dufay : « Le rôle clé du capital-investissement face à la crise » Flux des commentaires" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/feed/" />
<!-- gomet.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link rel='stylesheet' id='smart-coupon-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.6.5-b-modified-1582961572' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11-b-modified-1582902669' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />

<link rel='stylesheet' id='wp-block-editor-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build.css?ver=-b-modified-1557923648' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=-b-modified-1586203673' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=-b-modified-1586203673' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.1-b-modified-1586193488' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1-b-modified-1586193583' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1587938419' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-child-style-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/css/style.css?ver=1.0.0-b-modified-1568621542' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=-b-modified-1582960726'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.10-b-modified-1587938223'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70-b-modified-1582902667'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/gomet.net\/kiosque\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2-b-modified-1582902667'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1-b-modified-1586193583'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1-b-modified-1587938226'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027'></script>
<link rel='https://api.w.org/' href='https://gomet.net/wp-json/' />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top: 50px !important;padding-right: 50px !important;padding-bottom: 50px !important;padding-left: 50px !important;}.vc_custom_1558363444814{padding-top: 30px !important;padding-bottom: 30px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-147065 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/kiosque"
		   class="btn outline "
		   target="_self">
			<i class="fa fa-shop"></i>
			Kiosque		</a>
		</div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://gomet.net/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li>
	<li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li>
	<li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li>
	<li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
	<li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
	<li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li>
	<li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
	<li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li>
</ul>
</li>
<li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li>
<li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
<li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a>
<ul class="sub-menu">
	<li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li>
	<li id="menu-item-88833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88833 bgnav" data-item-row="default" ><a href="/guide/">Guide des Agences</a></li>
</ul>
</li>
<li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a>
<ul class="sub-menu">
	<li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li>
	<li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li>
	<li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li>
	<li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li>
	<li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li>
	<li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li>
	<li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li>
	<li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li>
</ul>
</li>
<li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a>
<ul class="sub-menu">
	<li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li>
	<li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li>
	<li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li>
	<li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li>
	<li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li>
	<li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li>
	<li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li>
	<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li>
	<li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li>
	<li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li>
	<li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li>
	<li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://gomet.net/">
    	    <img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88833 bgnav" data-item-row="default" ><a href="/guide/">Guide des Agences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li>    </ul>
</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://gomet.net/">
		        <img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-beta.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div>        </div>

            <div class="wcp_submenu">
        <div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li>
<li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li>
<li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li>
<li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
<li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li>
<li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
<li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li>
</ul></div>    </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">[Tribune] Pierre Grand-Dufay : « Le rôle clé du capital-investissement face à la crise »</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">

                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="https://gomet.net/author/la-redaction/">La Rédaction</a>            </div>
        
                    <div class="jeg_meta_date">
                <!-- <a href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/"> -->
                                        12 juillet 2020 à 06h50
                    (modifié le 11 juillet 2020 à 18h34)                <!-- </a> -->

                                    <span class="jeg_meta_category">
                                            </span>
                            </div>
        
	        </div>

    <div class="meta_right">
                    </div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pierre Grand-Dufay : Le rôle clé du capital-investissement face à la crise" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Pierre Grand-Dufay, président fondateur de la société de capital développement Tertium (Crédit DR)</p></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://twitter.com/intent/tweet?text=%5BTribune%5D+Pierre+Grand-Dufay+%3A+%C2%AB+Le+r%C3%B4le+cl%C3%A9+du+capital-investissement+face+%C3%A0+la+crise+%C2%BB+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F&title=%5BTribune%5D+Pierre+Grand-Dufay+%3A+%C2%AB+Le+r%C3%B4le+cl%C3%A9+du+capital-investissement+face+%C3%A0+la+crise+%C2%BB" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=%5BTribune%5D+Pierre+Grand-Dufay+%3A+%C2%AB+Le+r%C3%B4le+cl%C3%A9+du+capital-investissement+face+%C3%A0+la+crise+%C2%BB&amp;body=https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F" rel='nofollow'  class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a>
                
            </div></div>                            </div>

                            <div class="content-inner ">
                                
<p>Après la crise sanitaire, le spectre de la crise économique se précise avec des prévisions de plus en plus alarmistes annonçant une récession mondiale. Face à cette situation inédite, Pierre Grand-Dufay, le fondateur de la société de capital développement <a rel="noreferrer noopener" href="https://www.tertium-invest.com/" target="_blank">Tertium</a> et le délégué régional de France Invest nous livre son point de vue (*) sur les vertus du capital-développement pour soutenir les entreprises.</p>



<hr class="wp-block-separator"/>



<h3>Une crise qui ne ressemble à aucune des précédentes</h3>



<p>La France est confrontée à une crise économique historique qui ne ressemble à aucune des précédentes : pour la première fois de son histoire, l’humanité a décidé de mettre à l’arrêt la quasi-totalité de l’économie mondiale. Les conséquences du confinement commencent seulement à être chiffrées. Le Fonds Monétaire International prévoit un effondrement du PIB de la zone euro allant jusqu&rsquo;à 7,5% et une récession mondiale de 3% en 2020. L&rsquo;Organisation mondiale du commerce estime, quant à elle, que les échanges commerciaux dans le monde pourraient s&rsquo;effondrer de 32% en volume cette année dans le pire des scénarios. Il faut en effet s’attendre à une baisse à « deux chiffres » dans « presque toutes les régions » de la planète tandis qu’en Europe, les experts s’accordent à dire que la baisse des échanges pourrait atteindre plus de 30%.</p>



<p>Concernant la France, le PIB du deuxième trimestre connaîtra une baisse de 20% après un premier trimestre déjà médiocre au cours duquel la croissance française a affiché un recul de 5,8%. Selon l’Institut National de la Statistique et des Études Économiques, il s’agit là de la plus importante récession depuis la création des comptes nationaux en 1948 (le plus mauvais taux de croissance connu par la France depuis 1945 avait été de -2,9 % en 2009 après la grande crise financière de 2008). Or, la situation devrait encore s’aggraver car si le déconfinement a commencé le 11 mai dernier en France, l’économie ne redémarre que très lentement et son ralentissement pour l’année 2020 pourrait atteindre 14 %. Le déficit public de la France serait quant à lui d’environ 9% en 2020.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'></div></div></div>



<h3>Les entreprises françaises face à un mur de dettes de près de 2 000 milliards d’euros</h3>



<p>Face à cette situation, il faut saluer la réaction immédiate de l’Etat et avec des mesures de grande ampleur : près de 300 milliards d’euros de garantie pour des prêts accordés aux entreprises, prise en charge du chômage partiel et report (puis annulation partielle pour certains) du paiement des charges sociales et fiscales… du jamais vu dans l’histoire de l’économie !</p>



<p>Pourtant, si la trésorerie des entreprises a pu être ainsi préservée à court terme, le rythme de versement des prêts garantis par l’Etat (PGE) et les prêts sans marge octroyés par les banques ont encouragé l’édification d’un mur de dettes qui devrait atteindre pour les entreprises françaises 2 000 milliards d’euros à la rentrée 2020. Depuis son introduction fin mars, près de 500 000 entreprises ont obtenu un PGE pour un montant total proche de 100 milliards d’euros (dont 7,6 milliards d’euros avec plus de 50 000 dossiers pour la Région Sud), leur encours de dette ayant ainsi quasi doublé depuis la crise financière de 2008.</p>



<blockquote class="wp-block-quote"><p>Les effets de ce surendettement risquent d’éclater au grand jour en sortie de crise et le pic des défaillances pourrait survenir, paradoxalement, lors du redémarrage de l’activité</p><cite>Pierre Grand-Dufay</cite></blockquote>



<p>Les effets de ce surendettement risquent d’éclater au grand jour en sortie de crise et le pic des défaillances pourrait survenir, paradoxalement, lors du redémarrage de l’activité et non au cœur de la crise. En effet, c’est au moment où la demande se redressera que les besoins en fonds de roulement des entreprises rebondiront. Le report des charges sociales et fiscales, ainsi que d’autres postes comme les loyers et le remboursement des PGE pourraient ainsi devenir des « bombes à retardement ».</p>



<p>Pour celles qui auront réussi à traverser cette première étape, ce sera le moment d’investir pour financer la reprise et le développement (on parle d’une croissance du PIB 2021 à + 11%) alors même que leur capacité d’emprunt sera obérée, voire saturée.</p>



<p>Aussi, dans ce contexte de difficultés de capacité de financement, il est impératif de trouver des moyens pour aller au-delà de simples mesures de trésorerie et dégager des nouvelles marges de manœuvre afin de permettre l’investissement. Mais comment concilier alors objectif de réduction des dettes, capacité d’investissement et augmentation des performances des entreprises ?</p>


                                <div class="jeg_pagelinks jeg_pagination jeg_pagenav_1 jeg_alignleft no_navtext">
                <span class="page_info">Page 1 sur 2</span>
                <div class="nav_link"><span class="page_number active">1</span><a class="page_number" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/2/">2</a><a class="page_nav next" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/2/"><span class="navtext">Prochain</span></a></div>
            </div>
	                            
                                                                <div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/pierre-grand-dufay/" rel="tag">Pierre Grand-Dufay</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_author_box_container">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='La Rédaction' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg' srcset='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' />		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://gomet.net/author/la-redaction/">
					La Rédaction				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
									</div>
			
		</div>
	</div>
</div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://gomet.net/mucem-ouverture-expositions/" class="post prev-post">
            <span class="caption">Article précédent</span>
            <h3 class="post-title">En Marcel et espadrilles, le Mucem vous rhabille pour l&rsquo;été</h3>
        </a>
    
            <a href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/" class="post next-post">
            <span class="caption">Prochain article</span>
            <h3 class="post-title">[No comment] Le résumé en vidéo du conseil métropolitain</h3>
        </a>
    </div></div><div class="jnews_related_post_container"><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_147065_0_5f0ab4ec2ca60   " data-unique="jnews_module_147065_0_5f0ab4ec2ca60">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Martine Vassal vote lors de la séance d&#039;élection à la présidence de la Métropole Aix Marseille Provence le 9 juillet 2020 (Crédit JY Delattre)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/vote_vassal-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category"><a href="https://gomet.net/theme/series/actus-video/" class="category-actus-video">Actus vidéo</a></div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/">[No comment] Le résumé en vidéo du conseil métropolitain</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/" ><i class="fa fa-clock-o"></i> 12 juillet 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://gomet.net/mucem-ouverture-expositions/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Les espadrilles parmi les cinq stars de l&#039;exposition du Mucem Vêtements modèles. (Crédit JFE/Gomet&#039;)." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/espadrille_vetmodele-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category"><a href="https://gomet.net/theme/city-guide-2/expositions-2/" class="category-expositions-2">Expositions</a></div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://gomet.net/mucem-ouverture-expositions/">En Marcel et espadrilles, le Mucem vous rhabille pour l&rsquo;été</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/mucem-ouverture-expositions/" ><i class="fa fa-clock-o"></i> 11 juillet 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-video">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://gomet.net/videos-charroux-joissains-serrus-barles-reactions/">[Vidéos] Charroux, Joissains, Serrus, Barles réagissent après le conseil métropolitain</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/videos-charroux-joissains-serrus-barles-reactions/" ><i class="fa fa-clock-o"></i> 11 juillet 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://gomet.net/renaud-muselier-reagit-aux-propos-de-benoit-payan-sur-la-pollution-des-navires/">Renaud Muselier réagit aux propos de Benoît Payan sur la pollution des navires</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/renaud-muselier-reagit-aux-propos-de-benoit-payan-sur-la-pollution-des-navires/" ><i class="fa fa-clock-o"></i> 11 juillet 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load=' plus' data-loading='Chargement...'>  plus</a>
                </div>
                
            </div>
                
                <script>var jnews_module_147065_0_5f0ab4ec2ca60 = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":147065,"include_category":"455,22,26234,25881,23","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script>
            </div></div><div class="jnews_popup_post_container"></div>        <div class="post-oneyearago-posts">
            <div class="jeg_block_heading jeg_block_heading_6">
                <h3 class="jeg_block_title">
                    <span>Il y a un an sur Gomet’</span>
                </h3>
            </div>
            <ul>
                                    <li>
                        <a href="https://gomet.net/special-dcf-awards-lassociation-alta-vista-recompensee%e2%80%a8/">L’association Acta Vista récompensée </a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Tout chaud</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/agenda-idees-sorties-du-week-end-118/">Nos idées sorties du week-end !</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Agenda</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/web-serie-jeunesse-active-recoit-nasmati-madi/">La Jeunesse Active reçoit Nasmati Madi !</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Jeunesse active</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/la-ciotat-un-plongeon-a-38-metres-de-hauteur-en-faveur-du-don-dorganes/">Un plongeon à 38 mètres de hauteur en faveur du don d’organes</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> La Ciotat</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/transports-interruption-de-la-circulation-des-ter-entre-gardanne-et-meyrargues/">Interruption de la circulation des TER entre Gardanne et Meyrargues</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Tout chaud</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/imprimerie-cpro-rachete-80-de-omniburo-aubagne-2/">C&#039;Pro rachète 80 % de Omniburo (Aubagne)</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Tout chaud</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/contrat-de-baie-le-golfe-de-fos-desormais-inclus-dans-le-perimetre/">Contrat de baie : le golfe de Fos désormais inclus dans le périmètre</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Tout chaud</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/ecole-numerique-plateforme-marseille-2/">L&rsquo;école du numérique La Plateforme_ officiellement lancée avant son ouverture en septembre</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Economie</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/education-brevet-2019-848-de-reussite-a-aix-marseille/">Brevet 2019 : 84,8% de réussite à Aix-Marseille</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Education</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                                    <li>
                        <a href="https://gomet.net/en-direct-suivez-le-debat-organise-par-gomet/">Suivez le débat organisé par Gomet&#039;</a>
                                                    <div class="jeg_post_meta">
                                <div class="the_categories"><i class="fa fa-tags"></i> Tout chaud</div>
                            </div>
                                                <div class="jeg_post_meta">
                            <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juillet 2019</div>
                        </div>
                    </li>
                            </ul>
        </div>
    <div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Merci de vous <a href='#jeg_loginform' class='jeg_popuplink'>connecter</a> pour rejoindre la discussion</span></div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2">        <div class="sidebar_subscription_button">
            <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a>
        </div>
        </div><div class="widget widget_text" id="text-37">			<div class="textwidget">
</div>
		</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f0ab4ec4299e"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Très lues</li>
                <li data-tab-content="jeg_tabpost_2">Commentaires</li>
                <li data-tab-content="jeg_tabpost_3">Dernières</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/marseille-la-liste-des-101-conseillers-municipaux-par-secteur/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="La salle du conseil du municipal de Marseille (Crédit archives Gomet&#039;)." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2018/04/conseil-municipal-Marseille-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/marseille-la-liste-des-101-conseillers-municipaux-par-secteur/">Marseille : la liste des 101 conseillers municipaux par secteur</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/conseil-metropole-aix-marseille-provence/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Les opérations de vote pour élire la présidence de la Métropole Aix Marseille Provence ont début peu avant 10h ce jeudi 9 juillet (Crédit JYD/Gomet)." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/vote_metropole-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/conseil-metropole-aix-marseille-provence/">Suivez en direct le conseil de la Métropole Aix Marseille Provence</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/metropole-aix-marseille-provence-martine-vassal-bien-placee-mais/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="La Métropole Aix-Marseille Provence choisit son président jeudi prochain (Crédit RM)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/go-photo-conseil-métropole-mai-2019-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/politique/" class="category-politique">Politique</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/metropole-aix-marseille-provence-martine-vassal-bien-placee-mais/">Métropole Aix-Marseille Provence : Martine Vassal bien placée mais&#8230;</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/video-benoit-payan-et-samia-ghali-felicitent-michele-rubirola/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Les conseillers municipaux du Printemps marseillais applaudissent Michèle Rubirola après son élection de maire (Capture Ville de Marseille)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/rubirola_conseillers-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/series/actus-video/" class="category-actus-video">Actus vidéo</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/video-benoit-payan-et-samia-ghali-felicitent-michele-rubirola/">[Vidéo] Benoît Payan et Samia Ghali félicitent Michèle Rubirola</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/tribune-la-metropole-des-maires-par-jacques-boulesteix/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Jacques Boulesteix (Crédit DR)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/j_boulesteix-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/tribune-la-metropole-des-maires-par-jacques-boulesteix/">[Tribune] La métropole des Maires par Jacques Boulesteix</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 juillet 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Martine Vassal vote lors de la séance d&#039;élection à la présidence de la Métropole Aix Marseille Provence le 9 juillet 2020 (Crédit JY Delattre)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/vote_vassal-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/series/actus-video/" class="category-actus-video">Actus vidéo</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/no-comment-le-resume-en-video-du-conseil-metropolitain/">[No comment] Le résumé en vidéo du conseil métropolitain</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pierre Grand-Dufay : Le rôle clé du capital-investissement face à la crise" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/pierre_grand_dufay-750x375-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/pierre-grand-dufay-role-cle-capital-investissement/">[Tribune] Pierre Grand-Dufay : « Le rôle clé du capital-investissement face à la crise »</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 12 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/mucem-ouverture-expositions/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Les espadrilles parmi les cinq stars de l&#039;exposition du Mucem Vêtements modèles. (Crédit JFE/Gomet&#039;)." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/espadrille_vetmodele-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/city-guide-2/expositions-2/" class="category-expositions-2">Expositions</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/mucem-ouverture-expositions/">En Marcel et espadrilles, le Mucem vous rhabille pour l&rsquo;été</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 11 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/videos-charroux-joissains-serrus-barles-reactions/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Maryse Joissains réagit jeudi 9 juillet 2020 après le conseil métropolitain (Crédit JY Delattre)." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/conseil_metropole_reactions-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/politique/" class="category-politique">Politique</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/videos-charroux-joissains-serrus-barles-reactions/">[Vidéos] Charroux, Joissains, Serrus, Barles réagissent après le conseil métropolitain</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 11 juillet 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://gomet.net/renaud-muselier-reagit-aux-propos-de-benoit-payan-sur-la-pollution-des-navires/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Renaud Muselier réagit aux propos de Benoît Payan sur la pollution des navires" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/07/photo_portrait_muselier_région-700x375-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://gomet.net/renaud-muselier-reagit-aux-propos-de-benoit-payan-sur-la-pollution-des-navires/">Renaud Muselier réagit aux propos de Benoît Payan sur la pollution des navires</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 11 juillet 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-147065 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
<div class="top-footer">
    <div class="container">
        <div class="logo">
            <img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-white-beta.png" alt="gomet-white-logo" />
        </div>
        <div class="description">
            <p>Le média qui crée des liens</p>
        </div>
    </div>
</div>

<div class="footer-holder" id="footer" data-id="footer">
    <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped> .jnews_5f0ab4ec6810d { color : #ffffff; } .jnews_5f0ab4ec6810d.footer_light a, .jnews_5f0ab4ec6810d.footer_dark a { color : #ffffff; } .jnews_5f0ab4ec6810d.footer_light a:hover, .jnews_5f0ab4ec6810d.footer_dark a:hover { color : #37a0e6; } .jeg_footer .jnews_5f0ab4ec6810d .widget h2, .jeg_footer .jnews_5f0ab4ec6810d.footer_light .jeg_footer_heading h3, .jnews_5f0ab4ec6810d.footer_dark .jeg_footer_heading h3 { color : #ffffff; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_5f0ab4ec6810d footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li>
<li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li>
<li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li>
<li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li>
<li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
<li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
<li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li>
<li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
<li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li>
<li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li>
<li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a></li>
<li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&rsquo; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&rsquo;abonner</a></li>
<li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li>
<li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li>
<li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li>
<li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li>
<li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a>
<ul class="sub-menu">
	<li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&rsquo; Santé</a></li>
	<li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&rsquo; Com et Médias</a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a>
<ul class="sub-menu">
	<li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li>
</ul>
</li>
<li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a>
<ul class="sub-menu">
	<li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li>
	<li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li>
</ul>
</li>
<li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li>
<li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li>
<li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped> .jnews_5f0ab4ec74ba4 { color : #ffffff; } .jnews_5f0ab4ec74ba4.footer_light a, .jnews_5f0ab4ec74ba4.footer_dark a { color : #ffffff; } .jnews_5f0ab4ec74ba4.footer_light a:hover, .jnews_5f0ab4ec74ba4.footer_dark a:hover { color : #37a0e6; } .jeg_footer .jnews_5f0ab4ec74ba4 .widget h2, .jeg_footer .jnews_5f0ab4ec74ba4.footer_light .jeg_footer_heading h3, .jnews_5f0ab4ec74ba4.footer_dark .jeg_footer_heading h3 { color : #ffffff; }</style><div class="row vc_row jnews_5f0ab4ec74ba4 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><style type='text/css' scoped> .jnews_5f0ab4ec7577f { color : #ffffff; } .jnews_5f0ab4ec7577f.footer_light a, .jnews_5f0ab4ec7577f.footer_dark a { color : #ffffff; } .jnews_5f0ab4ec7577f.footer_light a:hover, .jnews_5f0ab4ec7577f.footer_dark a:hover { color : #37a0e6; } .jeg_footer .jnews_5f0ab4ec7577f .widget h2, .jeg_footer .jnews_5f0ab4ec7577f.footer_light .jeg_footer_heading h3, .jnews_5f0ab4ec7577f.footer_dark .jeg_footer_heading h3 { color : #ffffff; }</style><div class="row vc_row jnews_5f0ab4ec7577f footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>© 2014-2020  GOMET Media SAS</p>

		</div>
	</div>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li>
</ul></div></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p>

		</div>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li>
<li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&rsquo; recrute</a></li>
<li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li>
<li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li>
</ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer --></div>

<div class="jscroll-to-top">
    <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88833"><a href="/guide/">Guide des Agences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li>
</ul>
</li>
</ul></div><!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Aucun résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Voir tous les résultats    </div>
</div></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li>
                    <li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item jeg_aside_copyright">
	<p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2019 Gomet Media sas</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Content de vous revoir !</h3>            <p>Se connecter</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Identifiant" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Mot de passe" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="4557f81308">
                <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Créer un nouveau compte !</h3>            <p>Remplir le formulaire pour s&#039;inscrire</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Votre email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Identifiant" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="4557f81308">
                <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire">
            </p>
                        <div class="bottom_links clearfix">
                <span>Tous les champs sont requis</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Récupérer votre mot de passe</h3>
            <p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="4557f81308">
                <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a>
            </div>
        </form>
    </div>
</div><!-- Local Analytics generated with perfmatters. --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">
            h2.frq-main-title{
               font-size: 18px;
            }
            .hrf-entry{
               border:none !important;
               margin-bottom: 0px !important;
               padding-bottom: 0px !important;
            }
            .hrf-content{
               display:none;
               color: #444444;
               background: #ffffff;
               font-size: 14px;
               padding: 10px;
               padding-left: 50px;
               word-break: normal;
            }
            h3.hrf-title{
               font-size: 18px ;
               color: #444444;
               background: #ffffff;
               padding: 10px ;
               padding-left: 50px;
               margin: 0;
               -webkit-touch-callout: none;
               -webkit-user-select: none;
               -khtml-user-select: none;
               -moz-user-select: none;
               -ms-user-select: none;
               user-select: none;
               outline-style:none;
            }
            .hrf-title.close-faq{
               cursor: pointer;
            }
            .hrf-title.close-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center;
            }
            }.hrf-title.open-faq{
            
            }
            .hrf-title.open-faq span{
               width: 30px;
               height: 30px;
               display: inline-block;
               position: relative;
               left: 0;
               top: 8px;
               margin-right: 12px;
               margin-left: -42px;
               background: #444444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center;
            }
            .hrf-entry p{
            
            }
            .hrf-entry ul{
            
            }
            .hrf-entry ul li{
            
            }</style><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F" data-image-url="" data-title="%5BTribune%5D+Pierre+Grand-Dufay+%3A+%C2%AB+Le+r%C3%B4le+cl%C3%A9+du+capital-investissement+face+%C3%A0+la+crise+%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Fpierre-grand-dufay-role-cle-capital-investissement%2F" data-image-url="" data-title="%5BTribune%5D+Pierre+Grand-Dufay+%3A+%C2%AB+Le+r%C3%B4le+cl%C3%A9+du+capital-investissement+face+%C3%A0+la+crise+%C2%BB+via+%40gometmedia" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"147065","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1587938419'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1587938420'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20-b-modified-1582803631'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1-b-modified-1586193583'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>
