<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gomet.net/xmlrpc.php" /><title>Café innovation : ils se préparent pour le CES de Las Vegas ! - Gomet&#039;</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Café innovation : ils se préparent pour le CES de Las Vegas ! - Gomet&#039;" /><meta property="og:description" content="La rédaction de Gomet&#8217; vous donne rendez-vous mardi 13 décembre de 11h à 12h pour un nouveau café débat en visio conférence sur la thématique de l&#8217;innovation. Un débat organisé quelques semaines avant la tenue à Las Vegas aux Etats Unis du prochain CES, la grand-messe de l&#8217;innovation se déroule du 4 au 8 janvier &hellip;" /><meta property="og:url" content="https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/" /><meta property="og:site_name" content="Gomet" /><meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" /><meta property="article:tag" content="Alain Lunati" /><meta property="article:tag" content="Didier Parakian" /><meta property="article:tag" content="Hadi Moussavi" /><meta property="article:tag" content="Jean-François Rossi" /><meta property="article:section" content="À la une" /><meta property="article:published_time" content="2022-12-08T08:16:40+00:00" /><meta property="article:modified_time" content="2022-12-08T09:03:25+00:00" /><meta property="og:updated_time" content="2022-12-08T09:03:25+00:00" /><meta property="og:image" content="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-1024x569.jpg" /><meta property="og:image:secure_url" content="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-1024x569.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="569" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://gomet.net/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#primaryimage","inLanguage":"fr-FR","url":"https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-scaled.jpg","width":2048,"height":1139,"caption":"Las Vegas, capitale de la technologie mondiale chaque d\u00e9but d'ann\u00e9e avec le CES"},{"@type":"WebPage","@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#webpage","url":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/","name":"Caf\u00e9 innovation : ils se pr\u00e9parent pour le CES de Las Vegas ! - Gomet&#039;","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#primaryimage"},"datePublished":"2022-12-08T08:16:40+00:00","dateModified":"2022-12-08T09:03:25+00:00"},{"@type":"NewsArticle","@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#article","isPartOf":{"@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c"},"headline":"Caf\u00e9 innovation : ils se pr\u00e9parent pour le CES de Las Vegas !","datePublished":"2022-12-08T08:16:40+00:00","dateModified":"2022-12-08T09:03:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/#primaryimage"},"keywords":"Alain Lunati,Didier Parakian,Hadi Moussavi,Jean-Fran\u00e7ois Rossi","articleSection":"\u00c0 la une,D\u00e9bats,Economie,Tout chaud","inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c","name":"La r\u00e9daction","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=96&d=mm&r=g","caption":"La r\u00e9daction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//mk0gomet3vhlwol4683.kinstacdn.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.syndication.twimg.com' /><link rel='dns-prefetch' href='//abs.twimg.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Café innovation : ils se préparent pour le CES de Las Vegas ! Flux des commentaires" href="https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/feed/" /> <script id="gomet-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <link rel='stylesheet' id='wp-block-library-css' href='https://gomet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style-daab4d2bf8f527ec532801f864f5a685.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style-7c91e73efd55d3f2722567c1c5823c06.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://gomet.net/wp-includes/css/dist/components/style.min.css?ver=5.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://gomet.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://gomet.net/wp-includes/css/dist/nux/style.min.css?ver=5.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gomet.net/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://gomet.net/wp-includes/css/dist/editor/style.min.css?ver=5.8.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build-97428a7cec4fe2d81f674971e03ebc42.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='coderevolution-front-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front-d0ab386a9fc4a5a37983550cc48033fa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='echo-thumbnail-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail-8b2e44f91ccf0d465dac036ccb3a8e1d.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://gomet.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.5-b-modified-1632040213' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://gomet.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0-b-modified-1632041229' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://gomet.net/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1632041058' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://gomet.net/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-child-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/themes/jnews-child/assets/css/style-dc3c3557003246964b90258e998ccb5d.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://gomet.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link data-minify="1" rel='stylesheet' id='jnews-select-share-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-6cae0d50561d8f0cc36268afebe94f0f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gomet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/html5-responsive-faq/js/hrf-script-f6f43a64c7c6c0d62af06aa8ab772f87.js' id='html5-responsive-faq-js' defer></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */ var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0-b-modified-1632040621' id='advanced-ads-advanced-js-js' defer></script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-044a9b5d9c2e36cd70fe1818ec1ac506.js' id='advanced-ds-pro/front-js' defer></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226' id='advanced-ads-pro/cache_busting-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027' id='jnews-child-script-js' defer></script> <link rel="https://api.w.org/" href="https://gomet.net/wp-json/" /><link rel="alternate" type="application/json" href="https://gomet.net/wp-json/wp/v2/posts/266834" /><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <link rel="icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" /><link rel="icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" /><meta name="msapplication-TileImage" content="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-266834 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_button_1"> <a href="/kiosque" class="btn outline " target="_self"> <i class="fa fa-shop"></i> Kiosque </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://gomet.net/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="wcp_submenu"><div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Café innovation : ils se préparent pour le CES de Las Vegas !</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">par</span> <a href="https://gomet.net/author/la-redaction/">La rédaction</a></div><div class="jeg_meta_date"> 8 décembre 2022 à 09h16 (modifié le 8 décembre 2022 à 10h03) <span class="jeg_meta_category"> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-scaled.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Las Vegas, capitale de la technologie mondiale chaque début d&#039;année avec le CES" sizes="(max-width: 750px) 100vw, 750px" data-src="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-750x375.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-750x375.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-360x180.jpg 360w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Las Vegas, capitale de la technologie mondiale chaque début d'année avec le CES</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://twitter.com/intent/tweet?text=Caf%C3%A9+innovation+%3A+ils+se+pr%C3%A9parent+pour+le+CES+de+Las+Vegas+%21+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F&title=Caf%C3%A9+innovation+%3A+ils+se+pr%C3%A9parent+pour+le+CES+de+Las+Vegas+%21" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=Caf%C3%A9+innovation+%3A+ils+se+pr%C3%A9parent+pour+le+CES+de+Las+Vegas+%21&amp;body=https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a></div></div></div><div class="content-inner "><p>La rédaction de Gomet&#8217; vous donne rendez-vous <strong>mardi 13 décembre de 11h à 12h pour un nouveau café débat</strong> en visio conférence sur la thématique de l&#8217;innovation. Un débat organisé quelques semaines avant la tenue à Las Vegas aux Etats Unis du prochain CES, la grand-messe de l&#8217;innovation se déroule du 4 au 8 janvier 2023.</p><p class="has-text-align-left">Au total <a href="https://gomet.net/ces-las-vegas-2023/" data-type="URL" data-id="https://gomet.net/ces-las-vegas-2023/" target="_blank" rel="noreferrer noopener">16 start-up font partie de la délégation régionale</a> en partance pour les USA. Parmi elles, on retrouve de nombreuses pépites métropolitaines. Trois d&#8217;entre elles avec leur dirigeant seront présentes dans notre premier <em>Café innovation</em> pour partager leurs objectifs à quelques semaines du voyage au Nevada. <strong>Hadi Moussavi, président de <a rel="noreferrer noopener" href="https://gomet.net/?s=chargepoly" data-type="URL" data-id="https://gomet.net/?s=chargepoly" target="_blank">Chargepoly</a>,</strong> <strong>Jean-François Rossi, président d&#8217;<a rel="noreferrer noopener" href="https://gomet.net/ces-las-vegas-2023/" data-type="URL" data-id="https://gomet.net/ces-las-vegas-2023/" target="_blank">Acwa Robotics</a></strong> et <strong>Alain Lunati PDG de <a rel="noreferrer noopener" href="https://gomet.net/?s=SP3H" data-type="URL" data-id="https://gomet.net/?s=SP3H" target="_blank">SP3H</a></strong> répondront également à vos questions et celles de la rédaction de Gomet&#8217;.<br><br>Le grand témoin du débat est <strong>Didier Parakian. Le vice-président de la Métropole Ax Marseille Provence, délégué aux relations internationales</strong>, revient tout juste de Bruxelles, auréolé du titre de Capitale européenne de l&#8217;innovation obtenu par la Métropole Aix-Marseille-Provence mercredi 7 décembre lors de la cérémonie des Awards iCapital.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="760" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20760'%3E%3C/svg%3E" alt="Didier Parakian à Bruxelles pour le titre de capitale européenne de l'innovation (Crédit DR)" class="wp-image-266837" data-lazy-srcset="https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1024x760.jpg 1024w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-300x223.jpg 300w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-150x111.jpg 150w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-768x570.jpg 768w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1536x1140.jpg 1536w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-scaled.jpg 2048w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-197x146.jpg 197w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-600x445.jpg 600w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-750x556.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1140x846.jpg 1140w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1024x760.jpg" /><noscript><img width="1024" height="760" src="https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1024x760.jpg" alt="Didier Parakian à Bruxelles pour le titre de capitale européenne de l'innovation (Crédit DR)" class="wp-image-266837" srcset="https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1024x760.jpg 1024w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-300x223.jpg 300w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-150x111.jpg 150w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-768x570.jpg 768w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1536x1140.jpg 1536w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-scaled.jpg 2048w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-197x146.jpg 197w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-600x445.jpg 600w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-750x556.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov3-1140x846.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Didier Parakian à Bruxelles pour le titre de capitale européenne de l&#8217;innovation (Crédit DR)</figcaption></figure></div><p class="has-text-align-left"> «&nbsp;<em>L’innovation fait partie de notre ADN et de nos atouts. Nous sommes une jeune métropole, qui doit relever de grands défis environnementaux, économiques et sociaux. Pour faire face à ces enjeux d’avenir, nous n’avons d’autres choix que d’innover&nbsp;</em>!&nbsp;» déclarait-il depuis Bruxelles à l&#8217;heure de fêter le nouveau titre européen. Le premier <em>Café innovation</em> de Gomet&#8217; s&#8217;ouvre au bon moment !</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="gomet-8033543b9aaa1e77a45c0fed697aad6e" id="gomet-8033543b9aaa1e77a45c0fed697aad6e"></div></div></div></div><p class="has-text-align-center has-background" style="background-color:#e5e5e8"><strong>Pour participer et recevoir le lien de connexion, inscrivez-vous en envoyant votre demande à contact@gomet.net </strong></p><div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/alain-lunati/" rel="tag">Alain Lunati</a><a href="https://gomet.net/tag/didier-parakian/" rel="tag">Didier Parakian</a><a href="https://gomet.net/tag/hadi-moussavi/" rel="tag">Hadi Moussavi</a><a href="https://gomet.net/tag/jean-francois-rossi/" rel="tag">Jean-François Rossi</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='La rédaction' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='La rédaction' src='https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://gomet.net/author/la-redaction/"> La rédaction </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://gomet.net/observatoire-des-experts-comptables/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Observatoire des experts-comptables : +10,8% de chiffre d’affaires régional en neuf mois</h3> </a></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_266834_0_6391e54f73906 " data-unique="jnews_module_266834_0_6391e54f73906"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/observatoire-des-experts-comptables/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Colette Weizman : les propositions des experts-comptables pour réduire « la casse »" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/01/img_2648-120x86.jpeg" data-srcset="https://gomet.net/wp-content/uploads/2021/01/img_2648-120x86.jpeg 120w, https://gomet.net/wp-content/uploads/2021/01/img_2648-350x250.jpeg 350w, https://gomet.net/wp-content/uploads/2021/01/img_2648-750x536.jpeg 750w, https://gomet.net/wp-content/uploads/2021/01/img_2648-1140x806.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/observatoire-des-experts-comptables/">Observatoire des experts-comptables : +10,8% de chiffre d’affaires régional en neuf mois</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/observatoire-des-experts-comptables/" ><i class="fa fa-clock-o"></i> 8 décembre 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/caisse-depargne-cepac-bei-400-millions-pour-financer-le-solaire-et-leolien/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Christine Fabresse (Cepac) et Grégoire Chauvière Le Drian (BEI)(Crédit JYD/Gomet&#039;)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/caisse-depargne-cepac-bei-400-millions-pour-financer-le-solaire-et-leolien/">Caisse d&#8217;épargne Cepac &#8211; BEI : 400 millions pour financer le solaire et l&#8217;éolien</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/caisse-depargne-cepac-bei-400-millions-pour-financer-le-solaire-et-leolien/" ><i class="fa fa-clock-o"></i> 8 décembre 2022</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/laetitia-biciacci-accelere-la-mutation-du-club-informatique-provence/">Laetitia Biciacci accélère la mutation du Club informatique Provence</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/laetitia-biciacci-accelere-la-mutation-du-club-informatique-provence/" ><i class="fa fa-clock-o"></i> 7 décembre 2022</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/emission-carbone-rene-raimondi-compensation-territorial/">Emission carbone : René Raimondi plaide pour la création d&#8217;un fonds de compensation territorial</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/emission-carbone-rene-raimondi-compensation-territorial/" ><i class="fa fa-clock-o"></i> 7 décembre 2022</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load=' plus' data-loading='Chargement...'> plus</a></div></div> <script>var jnews_module_266834_0_6391e54f73906 = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":266834,"include_category":"455,26615,27638,22,27572,26234,25881,30649,28243,152","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="post-oneyearago-posts"><div class="jeg_block_heading jeg_block_heading_6"><h3 class="jeg_block_title"> <span>Il y a un an sur Gomet’</span></h3></div><ul><li> <a href="https://gomet.net/greve-eboueurs-fo/">Grève des éboueurs : le syndicat majoritaire FO rejoint le mouvement</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 décembre 2021</div></div></li><li> <a href="https://gomet.net/forindustrie-edf-industrie-2021/">Forindustrie (EDF) : l’événement pour réinventer le monde industriel de demain</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 décembre 2021</div></div></li><li> <a href="https://gomet.net/planete-locale-ramdam-anotherway/">Planète Locale #6 : Ramdam, AnotherWay et une tasse en peaux d&#8217;agrumes&#8230;</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Actus vidéo</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 décembre 2021</div></div></li><li> <a href="https://gomet.net/marseille-nadia-hai-concertation/">[Exclusif] « Marseille en grand » : comment l&#8217;État veut organiser la concertation citoyenne</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 décembre 2021</div></div></li></ul></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Merci de vous <a href='#jeg_loginform' class='jeg_popuplink'>connecter</a> pour rejoindre la discussion</span></div></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2"><div class="sidebar_subscription_button"> <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a></div></div><div class="widget widget_text" id="text-37"><div class="textwidget"><div class="gomet-4cd37ab532026a26c4df7d0742fad8ee" id="gomet-4cd37ab532026a26c4df7d0742fad8ee"></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_266834_0_6391e54f796e8"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Très lues</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Dernières</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/lex-dg-de-constructa-philippe-bega-palauma/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&#039;ancien DG de Constructa lance son groupe immobilier" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/017_nb-copie-e1670074469226-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/017_nb-copie-e1670074469226-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/017_nb-copie-e1670074469226-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/017_nb-copie-e1670074469226-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/017_nb-copie-e1670074469226-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/immobilier/" class="category-immobilier">Immobilier</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/lex-dg-de-constructa-philippe-bega-palauma/">Philippe Bega (ex-Constructa) lance Palauma, un groupe de promotion immobilière</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/sophie-joissains-macron/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sophie Joissains" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/11/photo-sophie-joissains-120x86.jpeg" data-srcset="https://gomet.net/wp-content/uploads/2021/11/photo-sophie-joissains-120x86.jpeg 120w, https://gomet.net/wp-content/uploads/2021/11/photo-sophie-joissains-350x250.jpeg 350w, https://gomet.net/wp-content/uploads/2021/11/photo-sophie-joissains-750x536.jpeg 750w, https://gomet.net/wp-content/uploads/2021/11/photo-sophie-joissains-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/sophie-joissains-macron/">Sophie Joissains : « Ce que je souhaite dire au Président Emmanuel Macron »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/urgent-le-chinois-quechen-suspend-son-projet-dimplantation-a-fos/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Philippe Stefanini (à gauche), le directeur général de Provence Promotion, aux côtés du ministre de l&#039;économie Bruno Lemaire en 2018 pour la signature de l&#039;accord avec Quechen (Crédit DR)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2020/11/f-quechen-signature-chine1-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2020/11/f-quechen-signature-chine1-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2020/11/f-quechen-signature-chine1-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2020/11/f-quechen-signature-chine1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/urgent-le-chinois-quechen-suspend-son-projet-dimplantation-a-fos/">[Exclusif] Le Chinois Quechen renonce à son projet d&#8217;implantation à Fos-sur-Mer</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-video"><div class="jeg_thumb"> <a href="https://gomet.net/ces-las-vegas-2023/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Les startups régionales en partance pour Las Vegas ont écouté les conseils de Didier Parakian et de Bernard Kleynhoff (crédit : Rémi Liogier)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-29_16-43-11-623-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-29_16-43-11-623-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-29_16-43-11-623-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-29_16-43-11-623-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-29_16-43-11-623-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/" class="category-innovation-lactu-par-themes">Innovation</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/ces-las-vegas-2023/">CES Las Vegas 2023 : les 16 start-up de la Région Sud sont prêtes à décoller</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/industrie-lab-territorial-marseille-fos/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="De gauche à droite, Jean-Michel Diaz, Vincent Leroux, Régis Passerieux et Bruno Roche (crédit : RL)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-24_12-56-10-608-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-24_12-56-10-608-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-24_12-56-10-608-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-24_12-56-10-608-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/11/picsart_22-11-24_12-56-10-608-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/industrie/" class="category-industrie">Industrie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/industrie-lab-territorial-marseille-fos/">Industrie : l&#8217;État veut jouer cartes sur table à Fos-Berre en créant le « Lab territorial »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 décembre 2022</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Las Vegas, capitale de la technologie mondiale chaque début d&#039;année avec le CES" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/teaser_innov4-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas/">Café innovation : ils se préparent pour le CES de Las Vegas !</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 8 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/observatoire-des-experts-comptables/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Colette Weizman : les propositions des experts-comptables pour réduire « la casse »" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/01/img_2648-120x86.jpeg" data-srcset="https://gomet.net/wp-content/uploads/2021/01/img_2648-120x86.jpeg 120w, https://gomet.net/wp-content/uploads/2021/01/img_2648-350x250.jpeg 350w, https://gomet.net/wp-content/uploads/2021/01/img_2648-750x536.jpeg 750w, https://gomet.net/wp-content/uploads/2021/01/img_2648-1140x806.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/observatoire-des-experts-comptables/">Observatoire des experts-comptables : +10,8% de chiffre d’affaires régional en neuf mois</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 8 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/caisse-depargne-cepac-bei-400-millions-pour-financer-le-solaire-et-leolien/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Christine Fabresse (Cepac) et Grégoire Chauvière Le Drian (BEI)(Crédit JYD/Gomet&#039;)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/signature_fabresse-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/caisse-depargne-cepac-bei-400-millions-pour-financer-le-solaire-et-leolien/">Caisse d&#8217;épargne Cepac &#8211; BEI : 400 millions pour financer le solaire et l&#8217;éolien</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 8 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/laetitia-biciacci-accelere-la-mutation-du-club-informatique-provence/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Laetitia Biciacci accélère la mutation du Club informatique Provence" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/laetitia-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/laetitia-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/laetitia-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/laetitia-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/digital-sud/" class="category-digital-sud">Digital</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/laetitia-biciacci-accelere-la-mutation-du-club-informatique-provence/">Laetitia Biciacci accélère la mutation du Club informatique Provence</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 7 décembre 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/emission-carbone-rene-raimondi-compensation-territorial/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="René Raimondi, le maire de Fos, vendredi 2 décembre lors de l&#039;inauguration de la centrale photovoltaïque de Total Energies (Crédit Gomet&#039;)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/12/raimondi-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/12/raimondi-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/12/raimondi-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/12/raimondi-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/12/raimondi-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/villes/fos-sur-mer/" class="category-fos-sur-mer">Fos-sur-Mer</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/emission-carbone-rene-raimondi-compensation-territorial/">Emission carbone : René Raimondi plaide pour la création d&#8217;un fonds de compensation territorial</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 7 décembre 2022</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-266834 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="top-footer"><div class="container"><div class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="gomet-white-logo" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/logo-normal-white.png" /><noscript><img src="https://gomet.net/wp-content/uploads/2020/09/logo-normal-white.png" alt="gomet-white-logo" /></noscript></div><div class="description"><p>Le média qui crée des liens</p></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped>.jnews_6391e54f7e3ba{color:#fff}.jnews_6391e54f7e3ba.footer_light a,.jnews_6391e54f7e3ba.footer_dark a{color:#fff}.jnews_6391e54f7e3ba.footer_light a:hover,.jnews_6391e54f7e3ba.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6391e54f7e3ba .widget h2,.jeg_footer .jnews_6391e54f7e3ba.footer_light .jeg_footer_heading h3,.jnews_6391e54f7e3ba.footer_dark .jeg_footer_heading h3{color:#fff}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_6391e54f7e3ba footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li><li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li><li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li><li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&#8217; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&#8217;abonner</a></li><li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li><li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li><li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li><li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li><li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a><ul class="sub-menu"><li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&#8217; Santé</a></li><li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&#8217; Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li></ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><ul class="sub-menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li></ul></li><li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><ul class="sub-menu"><li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li><li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li></ul></li><li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li><li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped>.jnews_6391e54f847f2{color:#fff}.jnews_6391e54f847f2.footer_light a,.jnews_6391e54f847f2.footer_dark a{color:#fff}.jnews_6391e54f847f2.footer_light a:hover,.jnews_6391e54f847f2.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6391e54f847f2 .widget h2,.jeg_footer .jnews_6391e54f847f2.footer_light .jeg_footer_heading h3,.jnews_6391e54f847f2.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_6391e54f847f2 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><style type='text/css' scoped>.jnews_6391e54f84fb6{color:#fff}.jnews_6391e54f84fb6.footer_light a,.jnews_6391e54f84fb6.footer_dark a{color:#fff}.jnews_6391e54f84fb6.footer_light a:hover,.jnews_6391e54f84fb6.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6391e54f84fb6 .widget h2,.jeg_footer .jnews_6391e54f84fb6.footer_light .jeg_footer_heading h3,.jnews_6391e54f84fb6.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_6391e54f84fb6 footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>© 2014-2022  GOMET Media SAS</p></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&#8217; recrute</a></li><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li><li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li><li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li></ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li><li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li></ul></div></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2022 Gomet Media sas</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Content de vous revoir !</h3><p>Se connecter</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="8628a01966"> <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Créer un nouveau compte !</h3><p>Remplir le formulaire pour s&#039;inscrire</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Votre email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="8628a01966"> <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire"></p><div class="bottom_links clearfix"> <span>Tous les champs sont requis</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="8628a01966"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://gomet.net/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">h2.frq-main-title{font-size:18px}.hrf-entry{border:none!important;margin-bottom:0px!important;padding-bottom:0px!important}.hrf-content{display:none;color:#444;background:#fff;font-size:14px;padding:10px;padding-left:50px;word-break:normal}h3.hrf-title{font-size:18px;color:#444;background:#fff;padding:10px;padding-left:50px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;outline-style:none}.hrf-title.close-faq{cursor:pointer}.hrf-title.close-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://gomet.net/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center}}.hrf-title.open-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://gomet.net/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center}</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F" data-image-url="" data-title="Caf%C3%A9+innovation+%3A+ils+se+pr%C3%A9parent+pour+le+CES+de+Las+Vegas+%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Fcafe-innovation-ils-partent-pour-le-ces-de-las-vegas%2F" data-image-url="" data-title="Caf%C3%A9+innovation+%3A+ils+se+pr%C3%A9parent+pour+le+CES+de+Las+Vegas+%21+via+%40gometmedia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://gomet.net/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/gomet.net\/cafe-innovation-ils-partent-pour-le-ces-de-las-vegas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"266834","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net","zoom_button":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1632041058' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1632041058' id='html5shiv-js'></script>
<![endif]--> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-4d3176a05a8a9419132a5d5da3b45a58.js' id='advadsTrackingHandle-js' defer></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking-8daa585140e9479e4313e04ff0939db3.js' id='advadsTrackingGAFront-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-7f242170263b2c09e04de65259b8b12d.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0-b-modified-1632041229' id='wpb_composer_front_js-js' defer></script> <script>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</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gomet.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":266834,"postSlug":"cafe-innovation-ils-partent-pour-le-ces-de-las-vegas","cats":"_accueil4actus,debats,economie,tout-chaud"};</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->