<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gomet.net/xmlrpc.php" /><title>Le Canal de Provence devient producteur d’énergies hydraulique et solaire - Gomet&#039;</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <meta name="description" content="Depuis 50 ans la Société Canal de Provence (SCP) est connue pour nous amener l’eau du Verdon. Aujourd&#039;hui, elle diversifie ses ressources."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le Canal de Provence devient producteur d’énergies hydraulique et solaire - Gomet&#039;" /><meta property="og:description" content="Depuis 50 ans la Société Canal de Provence (SCP) est connue pour nous amener l’eau du Verdon. Aujourd&#039;hui, elle diversifie ses ressources." /><meta property="og:url" content="https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/" /><meta property="og:site_name" content="Gomet" /><meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" /><meta property="article:tag" content="Société du Canal de Provence" /><meta property="article:section" content="Environnement" /><meta property="article:published_time" content="2021-07-22T05:46:19+00:00" /><meta property="article:modified_time" content="2021-07-22T06:01:55+00:00" /><meta property="og:updated_time" content="2021-07-22T06:01:55+00:00" /><meta property="og:image" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1.jpeg" /><meta property="og:image:secure_url" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="721" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#primaryimage","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1.jpeg","width":1280,"height":721},{"@type":"WebPage","@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#webpage","url":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/","name":"Le Canal de Provence devient producteur d\u2019\u00e9nergies hydraulique et solaire - Gomet&#039;","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#primaryimage"},"datePublished":"2021-07-22T05:46:19+00:00","dateModified":"2021-07-22T06:01:55+00:00","description":"Depuis 50 ans la Soci\u00e9t\u00e9 Canal de Provence (SCP) est connue pour nous amener l\u2019eau du Verdon. Aujourd'hui, elle diversifie ses ressources."},{"@type":"NewsArticle","@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#article","isPartOf":{"@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/a9483818b29fb441e9d484556c80964c"},"headline":"Le Canal de Provence devient producteur d\u2019\u00e9nergies hydraulique et solaire","datePublished":"2021-07-22T05:46:19+00:00","dateModified":"2021-07-22T06:01:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/#primaryimage"},"keywords":"Soci\u00e9t\u00e9 du Canal de Provence","articleSection":"\u00c0 la une,Economie,Economie,Energie,Environnement,Marseille - Provence,Num\u00e9rique,Premium,Urbanisme","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/a9483818b29fb441e9d484556c80964c","name":"Christian Apoth\u00e9loz","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/023b9443f6e885d36535467e2064ddb8?s=96&d=mm&r=g","caption":"Christian Apoth\u00e9loz"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//mk0gomet3vhlwol4683.kinstacdn.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.syndication.twimg.com' /><link rel='dns-prefetch' href='//abs.twimg.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='smart-coupon-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.6.5-b-modified-1582961572' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11-b-modified-1582902669' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build.css?ver=-b-modified-1557923648' type='text/css' media='all' /><link rel='stylesheet' id='coderevolution-front-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=-b-modified-1622358544' type='text/css' media='all' /><link rel='stylesheet' id='echo-thumbnail-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=-b-modified-1622358544' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.1-b-modified-1586193488' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0-b-modified-1622358572' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1623000982' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-child-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/css/style.css?ver=1.0.0-b-modified-1568621542' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link rel='stylesheet' id='jnews-select-share-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=-b-modified-1582960726' id='html5-responsive-faq-js' defer></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */ var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2-b-modified-1622358536' id='advanced-ads-advanced-js-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1-b-modified-1587938226' id='advanced-ds-pro/front-js' defer></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226' id='advanced-ads-pro/cache_busting-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027' id='jnews-child-script-js' defer></script> <link rel="https://api.w.org/" href="https://gomet.net/wp-json/" /><link rel="alternate" type="application/json" href="https://gomet.net/wp-json/wp/v2/posts/177969" /><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-177969 single-format-standard wp-embed-responsive theme-jnews membership-content access-restricted category-premium jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_button_1"> <a href="/kiosque" class="btn outline " target="_self"> <i class="fa fa-shop"></i> Kiosque </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://gomet.net/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-premium-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="wcp_submenu"><div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Le Canal de Provence devient producteur d’énergies hydraulique et solaire</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">par</span> <a href="https://gomet.net/author/apotheloz/">Christian Apothéloz</a></div><div class="jeg_meta_date"> 22 juillet 2021 à 07h46 (modifié le 22 juillet 2021 à 08h01) <span class="jeg_meta_category"> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Le Canal de Provence devient producteur d’énergies hydraulique et solaire" sizes="(max-width: 750px) 100vw, 750px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-750x375.jpeg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-750x375.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-360x180.jpeg 360w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">La Vallon Dol: un potentiel de 10 hectares de panneaux photovoltaïques Photomontage SCP</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://twitter.com/intent/tweet?text=Le+Canal+de+Provence+devient+producteur+d%E2%80%99%C3%A9nergies+hydraulique+et+solaire+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F&title=Le+Canal+de+Provence+devient+producteur+d%E2%80%99%C3%A9nergies+hydraulique+et+solaire" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=Le+Canal+de+Provence+devient+producteur+d%E2%80%99%C3%A9nergies+hydraulique+et+solaire&amp;body=https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a></div></div></div><div class="content-inner "> Depuis 50 ans la Société Canal de Provence (SCP) est connue pour nous amener l’eau du Verdon, 220 millions de m³ d’eau brute mobilisés chaque année issus aussi de la Durance et de Saint-Cassien. Sa mission est focalisée sur l’eau potable et sur l’eau agricole et elle a changé les paysages, l’économie et la qualité de vie…<div class="wcp_restricted_block"><h3 class="title">Ce contenu est réservé à nos abonnés !</h3><p class="subtitle">Abonnez-vous à partir de <span class="price">24,99€/mois</span></p><div class="advantages"><div><i class="fa fa-check-circle" aria-hidden="true"></i><p>Accédez aux contenus de Gomet’ en illimité</p></div><div><i class="fa fa-check-circle" aria-hidden="true"></i><p>Participez à tous les débats de notre territoire</p></div><div><i class="fa fa-check-circle" aria-hidden="true"></i><p>Profitez d’avantages et de services exclusifs</p></div></div><div class="buttons"><a href="https://gomet.net/abonnements-gomet-premium/">S’abonner à Gomet’ Premium</a></div><p class="login">Déjà abonné ? <a href="https://gomet.net/connexion/?redirect_to=https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" title="Login">Connectez-vous</a>.</p></div><div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/societe-du-canal-de-provence/" rel="tag">Société du Canal de Provence</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Christian Apothéloz' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/10/christian-stylisé-80x80.png" /><noscript><img alt='Christian Apothéloz' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/10/christian-stylisé-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://gomet.net/author/apotheloz/"> Christian Apothéloz </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a target='_blank' href='http://www.apotheloz.com' class='url'><i class='fa fa-globe'></i> </a></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://gomet.net/environnement-fne-paca-application/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">FNE s&rsquo;érige en défenseur de la mer avec son application mobile</h3> </a></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_177969_0_60f99d4a8767a " data-unique="jnews_module_177969_0_60f99d4a8767a"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/environnement-fne-paca-application/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L’application Sentinelles de la Nature permet d’alerter les référents territoriaux de France Nature Environnement Provence-Alpes-Côte Azur sur les atteintes à l’environnement" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/environnement-fne-paca-application/">FNE s&rsquo;érige en défenseur de la mer avec son application mobile</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/environnement-fne-paca-application/" ><i class="fa fa-clock-o"></i> 22 juillet 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/agenda-week-end-24-25-juillet/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&#039;agenda du week-end" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/agenda-week-end-24-25-juillet/">[Agenda] Que faire ce week-end du 24 et 25 juillet ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/agenda-week-end-24-25-juillet/" ><i class="fa fa-clock-o"></i> 22 juillet 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/pic-pollution-ozone-bouches-du-rhone/">Un nouveau pic de pollution à l&rsquo;ozone dans les Bouches-du-Rhône</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/pic-pollution-ozone-bouches-du-rhone/" ><i class="fa fa-clock-o"></i> 22 juillet 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/carnet-le-deces-de-pierre-laffitte-le-visionnaire-ignore/">[Carnet] Le décès de Pierre Laffitte : le visionnaire ignoré</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/carnet-le-deces-de-pierre-laffitte-le-visionnaire-ignore/" ><i class="fa fa-clock-o"></i> 21 juillet 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load=' plus' data-loading='Chargement...'> plus</a></div></div> <script>var jnews_module_177969_0_60f99d4a8767a = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":177969,"include_category":"455,22,27572,26234,25881,28243,28475,24328,160,14793,552,6927,16992,17325","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="post-oneyearago-posts"><div class="jeg_block_heading jeg_block_heading_6"><h3 class="jeg_block_title"> <span>Il y a un an sur Gomet’</span></h3></div><ul><li> <a href="https://gomet.net/adjoints-delegations-ville-marseille/"><i class="icon-premium"></i> [Nominations] Le détail de chaque délégation des adjoints de la mairie de Marseille</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 juillet 2020</div></div></li><li> <a href="https://gomet.net/tourisme-la-region-se-lance-avec-the-explorers-pour-valoriser-la-nature-locale/">[Tourisme] La Région se lance avec The explorers pour valoriser la nature locale</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 juillet 2020</div></div></li><li> <a href="https://gomet.net/cinema-une-organisation-inedite/">[Cinéma] Une organisation inédite pour la 31e édition du FID</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 juillet 2020</div></div></li><li> <a href="https://gomet.net/allroad-mobile-liquidee/"><i class="icon-premium"></i> [Téléphonie] AllRoad Mobile définitivement liquidée</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 juillet 2020</div></div></li><li> <a href="https://gomet.net/nominations-benoit-quignon-confirme-son-arrivee-a-la-dgs-de-la-ville-de-marseille/">[Nominations] Benoît Quignon confirme son arrivée à la DGS de la Ville de Marseille</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 juillet 2020</div></div></li></ul></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2"><div class="sidebar_subscription_button"> <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a></div></div><div class="widget widget_text" id="text-37"><div class="textwidget"><div class="gomet-c2acaa509a43f7fd7f0b6d9f8156ef59" id="gomet-c2acaa509a43f7fd7f0b6d9f8156ef59"></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_177969_0_60f99d4a97866"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Très lues</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Dernières</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/didier-raoult-la-vaccination-magique/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="[Covid-19] Didier Raoult : la vaccination n’est pas « une baguette magique »" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/capture-décran-2021-07-07-à-18.04.09-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/capture-décran-2021-07-07-à-18.04.09-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/capture-décran-2021-07-07-à-18.04.09-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/capture-décran-2021-07-07-à-18.04.09-750x536.png 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/capture-décran-2021-07-07-à-18.04.09-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/didier-raoult-la-vaccination-magique/">[Covid-19] Didier Raoult : la vaccination n’est pas « une baguette magique »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/le-professeur-didier-raoult-enquete-pandemie/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="[Santé] Didier Raoult souhaite une enquête parlementaire sur le traitement de la pandémie" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/capture-décran-2021-06-24-à-14.56.33-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/capture-décran-2021-06-24-à-14.56.33-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/capture-décran-2021-06-24-à-14.56.33-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/capture-décran-2021-06-24-à-14.56.33-750x536.png 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/capture-décran-2021-06-24-à-14.56.33-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/le-professeur-didier-raoult-enquete-pandemie/">[Santé] Didier Raoult souhaite une enquête parlementaire sur le traitement de la pandémie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 juin 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/covid-19-109-clusters-actifs-dans-la-region-retour-du-masque-dans-le-var/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="clusters" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-16t193625.307-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-16t193625.307-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-16t193625.307-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-16t193625.307-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/sante/" class="category-sante">Santé</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/covid-19-109-clusters-actifs-dans-la-region-retour-du-masque-dans-le-var/">Covid-19 : 109 clusters actifs dans la région, retour du masque dans le Var</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/soeurs-de-yamina-benguigui-ou-les-non-dits-dune-famille-franco-algerienne/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yamina Benguigui et Hafsia Herzi (Crédit Elemiah Bandits Cinéma)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/yaminabenguigui-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/yaminabenguigui-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/yaminabenguigui-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/yaminabenguigui-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/yaminabenguigui-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/soeurs-de-yamina-benguigui-ou-les-non-dits-dune-famille-franco-algerienne/">« Soeurs » de Yamina Benguigui : les non-dits d&rsquo;une famille franco-algérienne</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/sorties-3-plages-privees-insolites/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Découvrez les 3 plages privées insolites d&rsquo;Elodie" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2015/07/uneg-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2015/07/uneg-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2015/07/uneg-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/sorties-3-plages-privees-insolites/">Découvrez les 3 plages privées insolites d&rsquo;Elodie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 juillet 2015</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le Canal de Provence devient producteur d’énergies hydraulique et solaire" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-120x86.jpeg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-120x86.jpeg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-350x250.jpeg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/06/montage-vallon-dol-1-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/le-canal-de-provence-hydraulique-et-solaire/">Le Canal de Provence devient producteur d’énergies hydraulique et solaire</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 22 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/environnement-fne-paca-application/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L’application Sentinelles de la Nature permet d’alerter les référents territoriaux de France Nature Environnement Provence-Alpes-Côte Azur sur les atteintes à l’environnement" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/e52jpliwyaivd2y-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/environnement-fne-paca-application/">FNE s&rsquo;érige en défenseur de la mer avec son application mobile</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 22 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/agenda-week-end-24-25-juillet/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&#039;agenda du week-end" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/lagenda-du-week-end-1-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/agenda-week-end-24-25-juillet/">[Agenda] Que faire ce week-end du 24 et 25 juillet ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 22 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/pic-pollution-ozone-bouches-du-rhone/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="pollution Marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-21t175401.388-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-21t175401.388-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-21t175401.388-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/sans-titre-2021-07-21t175401.388-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/pic-pollution-ozone-bouches-du-rhone/">Un nouveau pic de pollution à l&rsquo;ozone dans les Bouches-du-Rhône</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 22 juillet 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/carnet-le-deces-de-pierre-laffitte-le-visionnaire-ignore/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pierre Laffitte en 2017 interrogé par Mines ParisTech (Crédit DR)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/pierre_laffitte-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/pierre_laffitte-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/pierre_laffitte-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/07/pierre_laffitte-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/economie-4/" class="category-economie-4">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/carnet-le-deces-de-pierre-laffitte-le-visionnaire-ignore/">[Carnet] Le décès de Pierre Laffitte : le visionnaire ignoré</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 21 juillet 2021</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-177969 single-format-standard wp-embed-responsive theme-jnews membership-content access-restricted category-premium jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="top-footer"><div class="container"><div class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="gomet-white-logo" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" alt="gomet-white-logo" /></noscript></div><div class="description"><p>Le média qui crée des liens</p></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped>.jnews_60f99d4abd421{color:#fff}.jnews_60f99d4abd421.footer_light a,.jnews_60f99d4abd421.footer_dark a{color:#fff}.jnews_60f99d4abd421.footer_light a:hover,.jnews_60f99d4abd421.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_60f99d4abd421 .widget h2,.jeg_footer .jnews_60f99d4abd421.footer_light .jeg_footer_heading h3,.jnews_60f99d4abd421.footer_dark .jeg_footer_heading h3{color:#fff}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_60f99d4abd421 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li><li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li><li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li><li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&rsquo; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&rsquo;abonner</a></li><li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li><li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li><li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li><li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li><li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a><ul class="sub-menu"><li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&rsquo; Santé</a></li><li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&rsquo; Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li></ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><ul class="sub-menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li></ul></li><li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><ul class="sub-menu"><li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li><li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li></ul></li><li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li><li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped>.jnews_60f99d4ac1b13{color:#fff}.jnews_60f99d4ac1b13.footer_light a,.jnews_60f99d4ac1b13.footer_dark a{color:#fff}.jnews_60f99d4ac1b13.footer_light a:hover,.jnews_60f99d4ac1b13.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_60f99d4ac1b13 .widget h2,.jeg_footer .jnews_60f99d4ac1b13.footer_light .jeg_footer_heading h3,.jnews_60f99d4ac1b13.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_60f99d4ac1b13 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><style type='text/css' scoped>.jnews_60f99d4ac2289{color:#fff}.jnews_60f99d4ac2289.footer_light a,.jnews_60f99d4ac2289.footer_dark a{color:#fff}.jnews_60f99d4ac2289.footer_light a:hover,.jnews_60f99d4ac2289.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_60f99d4ac2289 .widget h2,.jeg_footer .jnews_60f99d4ac2289.footer_light .jeg_footer_heading h3,.jnews_60f99d4ac2289.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_60f99d4ac2289 footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>© 2014-2021  GOMET Media SAS</p></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&rsquo; recrute</a></li><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li><li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li><li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li></ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li><li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li></ul></div></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2019 Gomet Media sas</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Content de vous revoir !</h3><p>Se connecter</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="d614729481"> <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Créer un nouveau compte !</h3><p>Remplir le formulaire pour s&#039;inscrire</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Votre email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="d614729481"> <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire"></p><div class="bottom_links clearfix"> <span>Tous les champs sont requis</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="d614729481"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">h2.frq-main-title{font-size:18px}.hrf-entry{border:none!important;margin-bottom:0px!important;padding-bottom:0px!important}.hrf-content{display:none;color:#444;background:#fff;font-size:14px;padding:10px;padding-left:50px;word-break:normal}h3.hrf-title{font-size:18px;color:#444;background:#fff;padding:10px;padding-left:50px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;outline-style:none}.hrf-title.close-faq{cursor:pointer}.hrf-title.close-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center}}.hrf-title.open-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center}</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" data-image-url="" data-title="Le+Canal+de+Provence+devient+producteur+d%E2%80%99%C3%A9nergies+hydraulique+et+solaire" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Fle-canal-de-provence-hydraulique-et-solaire%2F" data-image-url="" data-title="Le+Canal+de+Provence+devient+producteur+d%E2%80%99%C3%A9nergies+hydraulique+et+solaire+via+%40gometmedia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js' defer></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/gomet.net\/le-canal-de-provence-hydraulique-et-solaire","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"177969","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net","zoom_button":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1623000982' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1623000981' id='html5shiv-js'></script>
<![endif]--> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20-b-modified-1582803631' id='advadsTrackingHandle-js' defer></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20' id='advadsTrackingGAFront-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0-b-modified-1622358572' id='wpb_composer_front_js-js' defer></script> <script>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</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":177969,"postSlug":"le-canal-de-provence-hydraulique-et-solaire","cats":"_accueil4actus,economie,economie-4,energie-2,environnement-lactu-par-themes,marseille-provence,numerique-lactu-par-themes,premium,urbanisme"};</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->