<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gomet.net/xmlrpc.php" /><title>[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited - Gomet</title> <script type="text/javascript">var jnews_ajax_url = 'https://gomet.net/?ajax-request=jnews'</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited - Gomet" /><meta property="og:description" content="Chaque semaine, retrouvez dans notre hebdo Le Digest Hebdo, les mouvements, nominations et autres faits remarquables des métropolitain(e)s. Ici les informations publiées dans notre numéro 173 diffusé à nos abonnés Premium Pro le 15 février dernier. Pascal Fouache s’est fait connaître dans l’écosystème de l’innovation régional à la tête de Control Mesure Régulation, la CMR, &hellip;" /><meta property="og:url" content="https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/" /><meta property="og:site_name" content="Gomet" /><meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" /><meta property="article:tag" content="Aude Gauthier" /><meta property="article:tag" content="Crowe Ficorec" /><meta property="article:tag" content="Eagle Private Limited" /><meta property="article:tag" content="Eurobiomed" /><meta property="article:tag" content="Lila Lokmane" /><meta property="article:tag" content="Pascal Fouache" /><meta property="article:tag" content="Richard Alonso" /><meta property="article:section" content="Tout chaud" /><meta property="article:published_time" content="2021-03-02T08:50:43+00:00" /><meta property="article:modified_time" content="2021-03-02T09:14:33+00:00" /><meta property="og:updated_time" content="2021-03-02T09:14:33+00:00" /><meta property="og:image" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations.jpg" /><meta property="og:image:secure_url" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="750" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#primaryimage","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations.jpg","width":1500,"height":750,"caption":"Richard Alonso, Anne Gauthier, Pascal Fouache, Lila Lokmane (Cr\u00e9dit DR/Gomet')"},{"@type":"WebPage","@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#webpage","url":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/","name":"[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited - Gomet","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#primaryimage"},"datePublished":"2021-03-02T08:50:43+00:00","dateModified":"2021-03-02T09:14:33+00:00"},{"@type":"NewsArticle","@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#article","isPartOf":{"@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/6a4e108c5c0cb1ba593a794dd434f236"},"headline":"[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited","datePublished":"2021-03-02T08:50:43+00:00","dateModified":"2021-03-02T09:14:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/#primaryimage"},"keywords":"Aude Gauthier,Crowe Ficorec,Eagle Private Limited,Eurobiomed,Lila Lokmane,Pascal Fouache,Richard Alonso","articleSection":"\u00c0 la une,Aix-en-Provence,Economie,Marseille,Nominations,Tout chaud","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/6a4e108c5c0cb1ba593a794dd434f236","name":"Jean-Fran\u00e7ois Eyraud","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c3e23870bc69b941c84ae2661c8170cf?s=96&d=mm&r=g","caption":"Jean-Fran\u00e7ois Eyraud"},"sameAs":["https://twitter.com/https://twitter.com/jfeyraud"]}]}</script> <link rel='dns-prefetch' href='//mk0gomet3vhlwol4683.kinstacdn.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.syndication.twimg.com' /><link rel='dns-prefetch' href='//abs.twimg.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; [Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited Flux des commentaires" href="https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='smart-coupon-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.6.5-b-modified-1582961572' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11-b-modified-1582902669' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/components/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build.css?ver=-b-modified-1557923648' type='text/css' media='all' /><link rel='stylesheet' id='coderevolution-front-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=-b-modified-1586203673' type='text/css' media='all' /><link rel='stylesheet' id='echo-thumbnail-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=-b-modified-1586203673' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.1-b-modified-1586193488' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1-b-modified-1586193583' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1587938419' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-child-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/css/style.css?ver=1.0.0-b-modified-1568621542' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link rel='stylesheet' id='jnews-select-share-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=-b-modified-1582960726' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.10-b-modified-1587938223' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70-b-modified-1582902667' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/gomet.net\/kiosque\/panier\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2-b-modified-1582902667' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1-b-modified-1586193583' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1-b-modified-1587938226' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027' defer></script> <link rel='https://api.w.org/' href='https://gomet.net/wp-json/' /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-156744 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_button_1"> <a href="/kiosque" class="btn outline " target="_self"> <i class="fa fa-shop"></i> Kiosque </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://gomet.net/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="wcp_submenu"><div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">par</span> <a href="https://gomet.net/author/jf-eyraud/">Jean-François Eyraud</a></div><div class="jeg_meta_date"> 2 mars 2021 à 09h50 (modifié le 2 mars 2021 à 10h14) <span class="jeg_meta_category"> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Richard Alonso, Anne Gauthier, Pascal Fouache, Lila Lokmane (Crédit DR/Gomet&#039;)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Richard Alonso, Anne Gauthier, Pascal Fouache, Lila Lokmane (Crédit DR/Gomet')</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://twitter.com/intent/tweet?text=%5BCarnet%5D+Crowe-Ficorec%2C+Eurobiomed%2C+Eagle+Private+Limited+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F&title=%5BCarnet%5D+Crowe-Ficorec%2C+Eurobiomed%2C+Eagle+Private+Limited" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=%5BCarnet%5D+Crowe-Ficorec%2C+Eurobiomed%2C+Eagle+Private+Limited&amp;body=https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a></div></div></div><div class="content-inner "><p class="has-background has-very-light-gray-background-color">Chaque semaine, retrouvez dans notre hebdo Le Digest Hebdo, les mouvements, nominations et autres faits remarquables des métropolitain(e)s. Ici les informations publiées dans notre numéro 173 diffusé à nos abonnés Premium Pro le 15 février dernier.</p><p><strong>Pascal Fouache </strong>s’est fait connaître dans l’écosystème de l’innovation régional à la tête de Control Mesure Régulation, la CMR, (600 salariés) société mar-seillaise historique dédiée en 1959 à la réparation de moteurs de navires et au développement d’instruments pour moteurs industriels, qu’il a diversifié et internationalisé. Il fut aussi président fondateur de Marseille Innovation. Depuis 2016, en accord avec l’actionnaire (LBO France, Cathay Capital et les managers pour 20 %), il a quitté CMR (qui réalise alors un chiffre d’affaires de 72 millions d’euros avec un résultat de 13 millions.) <strong>Yves Barraquand </strong>lui a succédé comme président-directeur général.</p><p>Pascal Fouache a alors repris la société qu’il avait créée en 2011, Eagle Private Limited, pour en faire un cabinet de conseil en finance et inter- national, en cessions et LBO, ERP et croissance externe. « <em>Nous faisons le travail de fond</em>, explique Pascal Fouache. <em>Nous intervenons en amont pour valider le projet. (&#8230;) puis nous sommes un conseiller du président et une vigie du fonds. </em>» > <a href="https://gomet.net/eagle-private-limited-pascal-fouache/" target="_blank" rel="noreferrer noopener">Plus d&rsquo;infos.</a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="gomet-15b7a836f82f90b0e7780568305ecbc4" id="gomet-15b7a836f82f90b0e7780568305ecbc4"></div></div></div></div><h3>Nominations : Aude Gauthier, Svletana Cranga, Lila Lokmane, Emmanuelle Ribot, Philippe Stefanini</h3><p>Le Groupe Crowe Ficorec consolide son développement sur le territoire du Pays d’Aix en nommant <strong>Aude Gauthier</strong>, nouvelle associée et responsable du bureau de Aix-En-Provence. Expert-comptable, commissaire aux comptes et désormais associée depuis janvier, Aude Gauthier prend en<br>charge le cabinet d’Aix-en-Provence avec comme objectif de « <em>confirmer et renforcer la présence du groupe Crowe Ficorec sur le territoire du Pays d’Aix.  </em>»<br>Expert-comptable et commissaire aux comptes, diplômée de Kedge Business School et d’un DESS finance à l’IAE d’Aix-Marseille, elle a débuté sa carrière en tant que manager chez Deloitte. Après des expériences professionnelles entre Paris, New York et Lyon, elle est revenue dans le Sud en 2016 pour fonder son cabinet d’expertise comptable et de commissariat aux comptes. « <em>Sa nomination enrichit ainsi l’offre de services et accompagne les enjeux stratégiques et organisationnels du développement du groupe Crowe Ficorec</em> » souligne le cabinet dirigé par <strong>Matthieu Capuono</strong>. « Je rejoins Crowe Ficorec pour ses valeurs de management et sa culture d’esprit d&rsquo;équipe. Le dynamisme et les ambitions du groupe ont achevé de me convaincre » déclare Aude Gauthier</p><p>Quatre nouveaux conseillers du<a rel="noreferrer noopener" href="https://gomet.net/region-sud-la-liste-2021-des-conseillers-du-commerce-exterieur/" target="_blank"> commerce extérieur de la France </a>ont été nommés pour la région : <strong>Svetlana Cranga</strong>, strategic business developper chez Five Pillars, membre du bureau du Club d’Affaires Provence Russie Pays de la C.E.I. <strong>Lila Lokmane</strong>, cofounder Europa Dubbing Group, enregistrement et doublage de films, militante LaRem et candidate en 2020 aux municipales à Istres en n° 2. (photo ci-dessus). <strong>Emmanuelle Ribot</strong>, directrice corporate business developement Besins Healthcare basée à Monaco. <strong>Philippe Stefanini</strong>, directeur général de Provence Promotion.</p><h3>Bio express : Richard Alonso</h3><p><strong>•</strong> Le pôle de compétitivité santé des régions Sud et Occitanie, Eurobiomed, annonce la nomination de Richard Alonso, ancien cadre de Sanofi, au poste de directeur Grands Comptes. Il aura pour mission de renforcer les liens entre les PME adhérentes du pôle et les grands groupes pour développer des actions communes.</p><p><strong>• </strong>Richard Alonso a débuté sa carrière en 1991 à l’université McGill à Montréal au sein du laboratoire de neurosciences du Pr. Rémi Quignon. En 1993, il<br>rejoint le groupe Sanofi dans lequel il va rester plus de 25 ans. Il a occupé différentes positions à responsabilités au sein des équipes recherche « système nerveux central», avant de prendre la direction des programmes de recherche « douleurs chroniques», puis de développement clinique dans ces indications. Richard Alonso a régulièrement représenté Sanofi auprès de consortiums européens et de clusters d’entreprises de biotechnologie.</p><p><strong>• </strong>En 2013, il participe à la création du Bioparc de Sanofi à Montpellier avant de prendre la direction du site de R&amp;D de Toulouse qu’il a structuré en parc d’innovation scientifique avec 14 entreprises et 700 salariés. Agé de 58 ans, il est titulaire d’un PhD en neurosciences de l’Université de Montpellier. (Crédit photo DR)</p><p></p><div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/aude-gauthier/" rel="tag">Aude Gauthier</a><a href="https://gomet.net/tag/crowe-ficorec/" rel="tag">Crowe Ficorec</a><a href="https://gomet.net/tag/eagle-private-limited/" rel="tag">Eagle Private Limited</a><a href="https://gomet.net/tag/eurobiomed/" rel="tag">Eurobiomed</a><a href="https://gomet.net/tag/lila-lokmane/" rel="tag">Lila Lokmane</a><a href="https://gomet.net/tag/pascal-fouache/" rel="tag">Pascal Fouache</a><a href="https://gomet.net/tag/richard-alonso/" rel="tag">Richard Alonso</a></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Jean-François Eyraud' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c3e23870bc69b941c84ae2661c8170cf?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/c3e23870bc69b941c84ae2661c8170cf?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Jean-François Eyraud' src='https://secure.gravatar.com/avatar/c3e23870bc69b941c84ae2661c8170cf?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3e23870bc69b941c84ae2661c8170cf?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://gomet.net/author/jf-eyraud/"> Jean-François Eyraud </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a target='_blank' href='https://twitter.com/jfeyraud' class='twitter'><i class='fa fa-twitter'></i> </a></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://gomet.net/le-mauma-art-urbain-arriere-port/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Le MauMA : l’art urbain pour repenser et relancer les quartiers de l&rsquo;arrière-port</h3> </a></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_156744_0_603e2f597d81c " data-unique="jnews_module_156744_0_603e2f597d81c"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/le-mauma-art-urbain-arriere-port/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Street Art Marseille" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/img_8107-2-scaled-e1614156072415-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/le-mauma-art-urbain-arriere-port/">Le MauMA : l’art urbain pour repenser et relancer les quartiers de l&rsquo;arrière-port</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/le-mauma-art-urbain-arriere-port/" ><i class="fa fa-clock-o"></i> 2 mars 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/hopps-bourse-colis-prive/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Le sige de Hopps à Aix-en-Provence (Crédit DR)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/03/photo_siège_aix_hopps-120x86.png" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/hopps-bourse-colis-prive/">[Exclusif] Hopps prépare l&rsquo;entrée en bourse de Colis Privé</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/hopps-bourse-colis-prive/" ><i class="fa fa-clock-o"></i> 2 mars 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/emploi-ippon-technologies/">[Emploi] Ils recrutent en 2021 : Ippon Technologies se renforce dans le Sud</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/emploi-ippon-technologies/" ><i class="fa fa-clock-o"></i> 1 mars 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/energie-solaire-ener-pacte/">Energie solaire : Ener-Pacte (Lyon) fait du cash avec du vieux</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/energie-solaire-ener-pacte/" ><i class="fa fa-clock-o"></i> 1 mars 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load=' plus' data-loading='Chargement...'> plus</a></div></div> <script>var jnews_module_156744_0_603e2f597d81c = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":156744,"include_category":"455,24,22,27572,26234,25881,23,27074,152","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="post-oneyearago-posts"><div class="jeg_block_heading jeg_block_heading_6"><h3 class="jeg_block_title"> <span>Il y a un an sur Gomet’</span></h3></div><ul><li> <a href="https://gomet.net/document-source-municipales-les-10-listes-avec-tous-les-noms-a-arles/">[Document source] Municipales : les 10 listes avec tous les noms à Arles</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/tous-les-candidats-aux-municipales-et-a-la-metropole-dans-le-4e-secteur-a-marseille/">Tous les candidats aux municipales et à la Métropole dans le 4e secteur à Marseille</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Marseille</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/document-source-tous-les-candidats-dans-le-3e-secteur-de-marseille/">[Document source] Tous les candidats dans le 3e secteur de Marseille</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Marseille</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/document-source-tous-les-candidats-dans-le-2e-secteur-de-marseille/">[Document source] Tous les candidats et colistiers dans le 2e secteur de Marseille</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/doc-source-la-liste-des-candidats-dans-les-1-7-a-marseille-avec-le-flechage-metropolitain/">[Doc source] La liste des candidats dans les 1-7 à Marseille avec le fléchage métropolitain</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/le-digest-hebdo-n132-le-projet-du-groupe-testa-gardanne-a-la-une/"><i class="icon-premium"></i> Le Digest Hebdo n°132 : le projet du groupe Testa (Gardanne) à la une</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/avis-verifies-talkwaker/">Les données d’Avis Vérifiés (Marseille) intégrées à la plateforme Talkwalker</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Economie</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/tablette-gamme-core-croscall/">Crosscall (Aix) ajoute une tablette à sa gamme de smartphones résistants</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/bureau-de-poste-de-mimet/">Bureau de Poste de Mimet : Georges Cristiani écrit à Philippe Wahl</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Economie</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li><li> <a href="https://gomet.net/europe-blueinvest/">L&rsquo;Europe lance BlueInvest, un fonds d&rsquo;investissement pour l&rsquo;économie bleue</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 mars 2020</div></div></li></ul></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Merci de vous <a href='#jeg_loginform' class='jeg_popuplink'>connecter</a> pour rejoindre la discussion</span></div></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2"><div class="sidebar_subscription_button"> <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a></div></div><div class="widget widget_text" id="text-37"><div class="textwidget"><div class="gomet-685ff7dc3451f9fd03cab35f2b156604" id="gomet-685ff7dc3451f9fd03cab35f2b156604"></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_603e2f59a9bc1"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Très lues</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Dernières</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/stephane-richard-orange-port-marseille/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Stéphane Richard, P-dg d&#039;Orange va prendre la présidence du Grand port maritime de Marseille-Fos (Crédit Orange)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/photo_stephane_richard_orange-scaled-e1614282262383-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/stephane-richard-orange-port-marseille/">[Exclusif] Stéphane Richard pressenti pour présider le port de Marseille</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 février 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/on-aime-une-piscine-au-mucem/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Le bassin devant le Mucem, bientôt une baignade autorisée et surveillée ? (Crédit Gomet&#039;/JFE)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/piscine-mucem-ok-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/societe/" class="category-societe">Société</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/on-aime-une-piscine-au-mucem/">[On aime] Une piscine au Mucem&#8230; pour la joie de vivre par la baignade</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 février 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/olivier-veran-danger-des-variants-immunite-naturelle-les-verites-de-didier-raoult/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Didier Raoult évoque un nouveau rapport de coopération avec le ministre de la santé dans sa dernière vidéo (Crédit DR)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/capture-décran-2021-02-17-à-19.29.21-120x86.png" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/sante/" class="category-sante">Santé</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/olivier-veran-danger-des-variants-immunite-naturelle-les-verites-de-didier-raoult/">Olivier Véran, danger des variants, immunité naturelle&#8230; les vérités de Didier Raoult</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 février 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/le-remdesivir-variant-britannique-raoult/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Didier Raoult dans son bureau de lIHU pour sa dernière vidéo du mardi 19 janvier Crédit Capture décran IHU)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/01/capture-decran-289-e1611087212310-120x86.png" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/sante/" class="category-sante">Santé</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/le-remdesivir-variant-britannique-raoult/">Le Remdesivir à l&rsquo;origine du variant anglais ? Les suspicions de Didier Raoult</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 janvier 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/the-artist-incubator-marseille-chateau-pastre/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Le château Pastré. Crédit FlickR JéroSig" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/24011904848_635de66061_c-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/associations-3/" class="category-associations-3">Associations</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/the-artist-incubator-marseille-chateau-pastre/">« The Artist Incubator » : un nouveau souffle pour le château Pastré ?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 février 2021</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Richard Alonso, Anne Gauthier, Pascal Fouache, Lila Lokmane (Crédit DR/Gomet&#039;)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/nominations-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/carnet-crowe-ficorec-eurobiomed-eagle-private-limitied/">[Carnet] Crowe-Ficorec, Eurobiomed, Eagle Private Limited</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2 mars 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/le-mauma-art-urbain-arriere-port/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Street Art Marseille" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/img_8107-2-scaled-e1614156072415-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/le-mauma-art-urbain-arriere-port/">Le MauMA : l’art urbain pour repenser et relancer les quartiers de l&rsquo;arrière-port</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2 mars 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/marseille-tourisme-relance-2021/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="[Le chiffre] Chaînes hôtelières : 31 établissements préparent la relance pour l&rsquo;été" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/03/hoteliers-120x86.png" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/tourisme/" class="category-tourisme">Tourisme</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/marseille-tourisme-relance-2021/">[Le chiffre] Chaînes hôtelières : 31 établissements préparent la relance pour l&rsquo;été</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2 mars 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/hopps-bourse-colis-prive/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Le sige de Hopps à Aix-en-Provence (Crédit DR)" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/03/photo_siège_aix_hopps-120x86.png" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/hopps-bourse-colis-prive/">[Exclusif] Hopps prépare l&rsquo;entrée en bourse de Colis Privé</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2 mars 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/emploi-ippon-technologies/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Ippon Technologies recrute 30 personnes d&#039;ici 2022 pour sa nouvelle agence à Marseille." data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/02/rooftop-ippon-technologies-e1614094222902-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/digital-sud/" class="category-digital-sud">Digital</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/emploi-ippon-technologies/">[Emploi] Ils recrutent en 2021 : Ippon Technologies se renforce dans le Sud</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 1 mars 2021</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-156744 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="top-footer"><div class="container"><div class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="gomet-white-logo" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" alt="gomet-white-logo" /></noscript></div><div class="description"><p>Le média qui crée des liens</p></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped>.jnews_603e2f59d9e26{color:#fff}.jnews_603e2f59d9e26.footer_light a,.jnews_603e2f59d9e26.footer_dark a{color:#fff}.jnews_603e2f59d9e26.footer_light a:hover,.jnews_603e2f59d9e26.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_603e2f59d9e26 .widget h2,.jeg_footer .jnews_603e2f59d9e26.footer_light .jeg_footer_heading h3,.jnews_603e2f59d9e26.footer_dark .jeg_footer_heading h3{color:#fff}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_603e2f59d9e26 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li><li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li><li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li><li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&rsquo; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&rsquo;abonner</a></li><li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li><li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li><li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li><li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li><li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a><ul class="sub-menu"><li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&rsquo; Santé</a></li><li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&rsquo; Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li></ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><ul class="sub-menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li></ul></li><li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><ul class="sub-menu"><li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li><li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li></ul></li><li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li><li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped>.jnews_603e2f59e7c10{color:#fff}.jnews_603e2f59e7c10.footer_light a,.jnews_603e2f59e7c10.footer_dark a{color:#fff}.jnews_603e2f59e7c10.footer_light a:hover,.jnews_603e2f59e7c10.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_603e2f59e7c10 .widget h2,.jeg_footer .jnews_603e2f59e7c10.footer_light .jeg_footer_heading h3,.jnews_603e2f59e7c10.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row jnews_603e2f59e7c10 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><style type='text/css' scoped>.jnews_603e2f59e8810{color:#fff}.jnews_603e2f59e8810.footer_light a,.jnews_603e2f59e8810.footer_dark a{color:#fff}.jnews_603e2f59e8810.footer_light a:hover,.jnews_603e2f59e8810.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_603e2f59e8810 .widget h2,.jeg_footer .jnews_603e2f59e8810.footer_light .jeg_footer_heading h3,.jnews_603e2f59e8810.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row jnews_603e2f59e8810 footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>© 2014-2020  GOMET Media SAS</p></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&rsquo; recrute</a></li><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li><li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li><li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li></ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li><li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li></ul></div></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2019 Gomet Media sas</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Content de vous revoir !</h3><p>Se connecter</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="af5fe3ee69"> <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Créer un nouveau compte !</h3><p>Remplir le formulaire pour s&#039;inscrire</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Votre email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="af5fe3ee69"> <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire"></p><div class="bottom_links clearfix"> <span>Tous les champs sont requis</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="af5fe3ee69"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">h2.frq-main-title{font-size:18px}.hrf-entry{border:none!important;margin-bottom:0px!important;padding-bottom:0px!important}.hrf-content{display:none;color:#444;background:#fff;font-size:14px;padding:10px;padding-left:50px;word-break:normal}h3.hrf-title{font-size:18px;color:#444;background:#fff;padding:10px;padding-left:50px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;outline-style:none}.hrf-title.close-faq{cursor:pointer}.hrf-title.close-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center}}.hrf-title.open-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center}</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F" data-image-url="" data-title="%5BCarnet%5D+Crowe-Ficorec%2C+Eurobiomed%2C+Eagle+Private+Limited" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Fcarnet-crowe-ficorec-eurobiomed-eagle-private-limitied%2F" data-image-url="" data-title="%5BCarnet%5D+Crowe-Ficorec%2C+Eurobiomed%2C+Eagle+Private+Limited+via+%40gometmedia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.4' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.4' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"156744","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1587938419' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1587938420'></script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20-b-modified-1582803631' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1-b-modified-1586193583' defer></script> <script>window.advads_passive_placements = {"article-inline-par-defaut-milieu_1":{"type":"group","id":27094,"elementid":["gomet-15b7a836f82f90b0e7780568305ecbc4"],"ads":{"158056":{"id":158056,"title":"Bandeau Emerging Valley 1200 *148","expiry_date":1615230000,"visitors":[],"content":"<div class=\"gomet-article-inline-par-defaut-milieu\" style=\"text-align: center; \" id=\"gomet-51012146\"><a data-bid=\"1\" href=\"https:\/\/gomet.net\/linkout\/158056\" rel=\"nofollow\" target=\"_blank\"><img width=\"1200\" height=\"148\" src='https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/02\/banniere-emerging-valley-_2021_1200x148-.gif' alt=''  style=\"display: inline-block;\"\/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true},"157511":{"id":157511,"title":"01 Bandeau Region Sud Sudopolis 728*90","expiry_date":1615848240,"visitors":[],"content":"<div class=\"gomet-article-inline-par-defaut-milieu\" style=\"text-align: center; \" id=\"gomet-1477603465\"><a data-bid=\"1\" href=\"https:\/\/gomet.net\/linkout\/157511\" rel=\"nofollow\" target=\"_blank\"><img width=\"1200\" height=\"148\" src='https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/02\/728x90.gif' alt=''  style=\"display: inline-block;\"\/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":27094,"name":"01 Group Bandeau Fevrier mars","weights":{"158056":10,"157511":10},"type":"default","ordered_ad_ids":[158056,157511],"ad_count":1},"placement_info":{"type":"default","name":"Article inline par d\u00e9faut MILIEU","item":"group_27094","options":{"placement_position":"center"},"id":"article-inline-par-defaut-milieu"},"test_id":null,"group_wrap":[{"before":"<div class=\"gomet-article-inline-par-defaut-milieu\" style=\"text-align: center; \" id=\"gomet-982423400\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]},"article-sidebar-general-haut-300x250_3":{"type":"group","id":26599,"elementid":["gomet-685ff7dc3451f9fd03cab35f2b156604"],"ads":{"157507":{"id":157507,"title":"01 Pave\u0301  Region Sud Sudopolis 300x250","expiry_date":1615847700,"visitors":[],"content":"<div class=\"gomet-article-sidebar-general-haut-300x250\" style=\"text-align: center; \" id=\"gomet-334886711\"><a data-bid=\"1\" href=\"https:\/\/gomet.net\/linkout\/157507\" rel=\"nofollow\" target=\"_blank\"><img width=\"300\" height=\"250\" src='https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/02\/300x250-sudopolis.gif' alt=''  style=\"display: inline-block;\"\/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":26599,"name":"01 Group Pav\u00e9 F\u00e9vrier Mars","weights":{"157507":10},"type":"default","ordered_ad_ids":[157507],"ad_count":1},"placement_info":{"type":"default","name":"Article sidebar G\u00e9n\u00e9ral HAUT 300\u00d7250","item":"group_26599","options":{"placement_position":"center"},"id":"article-sidebar-general-haut-300x250"},"test_id":null,"group_wrap":[{"before":"<div class=\"gomet-article-sidebar-general-haut-300x250\" style=\"text-align: center; \" id=\"gomet-1960314399\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":156744,"postSlug":"carnet-crowe-ficorec-eurobiomed-eagle-private-limitied","cats":"_accueil4actus,aix-en-provence,economie,marseille,nominations,tout-chaud"};</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->