<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gomet.net/xmlrpc.php" /><title>Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#039;étais irréprochable... » - Gomet&#039;</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <meta name="description" content="Gomet&#039; a rencontré un jeune ripeur qui a 10 ans de métier. Maxime nous raconte le quotidien des éboueurs à Marseille dominé par le syndicat FO."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#039;étais irréprochable... » - Gomet&#039;" /><meta property="og:description" content="Gomet&#039; a rencontré un jeune ripeur qui a 10 ans de métier. Maxime nous raconte le quotidien des éboueurs à Marseille dominé par le syndicat FO." /><meta property="og:url" content="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/" /><meta property="og:site_name" content="Gomet" /><meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" /><meta property="article:author" content="Margot Geay" /><meta property="article:tag" content="Aix-Marseille-Provence" /><meta property="article:tag" content="Métropole Aix-Marseille provence" /><meta property="article:section" content="Métropole" /><meta property="article:published_time" content="2022-01-31T11:03:52+00:00" /><meta property="article:modified_time" content="2022-01-31T15:36:10+00:00" /><meta property="og:updated_time" content="2022-01-31T15:36:10+00:00" /><meta property="og:image" content="https://gomet.net/wp-content/uploads/2021/12/camionsbenne.jpg" /><meta property="og:image:secure_url" content="https://gomet.net/wp-content/uploads/2021/12/camionsbenne.jpg" /><meta property="og:image:width" content="1279" /><meta property="og:image:height" content="685" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://gomet.net/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#primaryimage","inLanguage":"fr-FR","url":"https://gomet.net/wp-content/uploads/2021/12/camionsbenne.jpg","width":1279,"height":685,"caption":"\u00c9boueurs Marseille conditions de travail"},{"@type":"WebPage","@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#webpage","url":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/","name":"Le t\u00e9moignage de Maxime, \u00e9boueur \u00e0 Marseille\u00a0: \u00ab\u00a0Au d\u00e9but, j&#039;\u00e9tais irr\u00e9prochable...\u00a0\u00bb - Gomet&#039;","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#primaryimage"},"datePublished":"2022-01-31T11:03:52+00:00","dateModified":"2022-01-31T15:36:10+00:00","description":"Gomet' a rencontr\u00e9 un jeune ripeur qui a 10 ans de m\u00e9tier. Maxime nous raconte le quotidien des \u00e9boueurs \u00e0 Marseille domin\u00e9 par le syndicat FO."},{"@type":"NewsArticle","@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#article","isPartOf":{"@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/75eb56c1a35d8c699f39a5f10ef85271"},"headline":"Le t\u00e9moignage de Maxime, \u00e9boueur \u00e0 Marseille\u00a0: \u00ab\u00a0Au d\u00e9but, j&#8217;\u00e9tais irr\u00e9prochable&#8230;\u00a0\u00bb","datePublished":"2022-01-31T11:03:52+00:00","dateModified":"2022-01-31T15:36:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/#primaryimage"},"keywords":"Aix-Marseille-Provence,M\u00e9tropole Aix-Marseille provence","articleSection":"\u00c0 la une,Entretiens,Marseille,M\u00e9tropole,M\u00e9tropolitains,Politique,Soci\u00e9t\u00e9,Urbanisme","inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/75eb56c1a35d8c699f39a5f10ef85271","name":"Margot Geay","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c280bd96edc9f1ca054ccf21ca546bad?s=96&d=mm&r=g","caption":"Margot Geay"},"sameAs":["Margot Geay","https://www.linkedin.com/in/margot-geay-8a1065b4/","https://twitter.com/https://twitter.com/geay_margot"]}]}</script> <link rel='dns-prefetch' href='//mk0gomet3vhlwol4683.kinstacdn.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.syndication.twimg.com' /><link rel='dns-prefetch' href='//abs.twimg.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#8217;étais irréprochable&#8230; » Flux des commentaires" href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/feed/" /> <script id="gomet-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <link rel='stylesheet' id='wp-block-library-css' href='https://gomet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style-a63d8f8a25dd15f3e8854578ab9184fd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style-82d0f97e23948392cdf06b19e5af4d51.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://gomet.net/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://gomet.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://gomet.net/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gomet.net/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://gomet.net/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build-97428a7cec4fe2d81f674971e03ebc42.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='coderevolution-front-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front-d0ab386a9fc4a5a37983550cc48033fa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='echo-thumbnail-css-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail-8b2e44f91ccf0d465dac036ccb3a8e1d.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://gomet.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.5-b-modified-1632040213' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://gomet.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0-b-modified-1632041229' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://gomet.net/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1632041058' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://gomet.net/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-child-style-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/themes/jnews-child/assets/css/style-dc3c3557003246964b90258e998ccb5d.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://gomet.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link data-minify="1" rel='stylesheet' id='jnews-select-share-css' href='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-6cae0d50561d8f0cc36268afebe94f0f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gomet.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/html5-responsive-faq/js/hrf-script-f6f43a64c7c6c0d62af06aa8ab772f87.js' id='html5-responsive-faq-js' defer></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */ var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0-b-modified-1632040621' id='advanced-ads-advanced-js-js' defer></script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-044a9b5d9c2e36cd70fe1818ec1ac506.js' id='advanced-ds-pro/front-js' defer></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226' id='advanced-ads-pro/cache_busting-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027' id='jnews-child-script-js' defer></script> <link rel="https://api.w.org/" href="https://gomet.net/wp-json/" /><link rel="alternate" type="application/json" href="https://gomet.net/wp-json/wp/v2/posts/203184" /><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <link rel="icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" /><link rel="icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" /><meta name="msapplication-TileImage" content="https://gomet.net/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-203184 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_button_1"> <a href="/kiosque" class="btn outline " target="_self"> <i class="fa fa-shop"></i> Kiosque </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://gomet.net/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 1x, https://gomet.net/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="wcp_submenu"><div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#8217;étais irréprochable&#8230; »</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">par</span> <a href="https://gomet.net/author/margot-geay/">Margot Geay</a></div><div class="jeg_meta_date"> 31 janvier 2022 à 12h03 (modifié le 31 janvier 2022 à 16h36) <span class="jeg_meta_category"> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://gomet.net/wp-content/uploads/2021/12/camionsbenne.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Éboueurs Marseille conditions de travail" sizes="(max-width: 750px) 100vw, 750px" data-src="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-750x375.jpg" data-srcset="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-750x375.jpg 750w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-360x180.jpg 360w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Éboueurs au travail dans la Métropole Aix-Marseille (Crédit : Gomet')</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://twitter.com/intent/tweet?text=Le+t%C3%A9moignage+de+Maxime%2C+%C3%A9boueur+%C3%A0+Marseille%C2%A0%3A+%C2%AB%C2%A0Au+d%C3%A9but%2C+j%E2%80%99%C3%A9tais+irr%C3%A9prochable%E2%80%A6%C2%A0%C2%BB+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F&title=Le+t%C3%A9moignage+de+Maxime%2C+%C3%A9boueur+%C3%A0+Marseille%C2%A0%3A+%C2%AB%C2%A0Au+d%C3%A9but%2C+j%E2%80%99%C3%A9tais+irr%C3%A9prochable%E2%80%A6%C2%A0%C2%BB" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=Le+t%C3%A9moignage+de+Maxime%2C+%C3%A9boueur+%C3%A0+Marseille%C2%A0%3A+%C2%AB%C2%A0Au+d%C3%A9but%2C+j%E2%80%99%C3%A9tais+irr%C3%A9prochable%E2%80%A6%C2%A0%C2%BB&amp;body=https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a></div></div></div><div class="content-inner "><p class="has-background" style="background-color:#eceff0">Le 1<sup>er</sup> janvier 2022, <a rel="noreferrer noopener" href="https://www.vie-publique.fr/eclairage/272210-nouveaux-droits-et-obligations-avec-loi-transformation-fonction-publique" target="_blank">la loi relative aux 35 heures hebdomadaires rendues obligatoires pour tous les éboueurs et cantonniers</a> est entrée en vigueur en France. Cette législation a valu trois épisodes de grèves entre septembre et janvier 2022 à Marseille. Alors que le syndicat majoritaire Force Ouvrière avait acté la fin de la grève le 21 décembre dernier, il a lancé quelques semaines plus tard un nouveau mouvement toujours en cours. Gomet’ a rencontré Maxime (son prénom a été changé), un éboueur d&#8217;une trentaine d&#8217;année, sous contrat avec la Métropole Aix-Marseille-Provence depuis 10 ans. Il dit n&#8217;avoir jamais fait grève même s&#8217;il considère qu&#8217;elle est inévitable. Un témoignage sous couvert d&#8217;anonymat sur les conditions de travail et les pratiques internes dominées par le pouvoir des syndicats, en particulier de Force Ouvrière. Un entretien réalisé fin décembre 2021.</p><p><strong>Cela fait 10 ans que vous êtes ripeur (éboueur derrière la benne). Aujourd’hui, les épisodes de grèves s&#8217;accumulent, une nouvelle loi doit s&#8217;appliquer… Qu&#8217;est ce qui vous fait rester&nbsp;?</strong></p><p>Maxime : Aujourd’hui, rien ne me fait rester. Au début, ce qui m&#8217;a attiré, c&#8217;était le salaire par rapport au temps de travail. Je gagne un Smic (salaire minimum) avec des primes d’insalubrité, soit 1 700 euros net par mois dont 500 euros de prime en travaillant trois fois moins que le temps normal.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="gomet-55699d18dcea40efca3ed62e37b96f5c" id="gomet-55699d18dcea40efca3ed62e37b96f5c"></div></div></div></div><p><strong>Le «</strong> <strong>fini-parti »</strong> <strong>(finir sa journée dès que la tournée est terminée)</strong> <strong>est-il révolu ou toujours bien une réalité ?</strong></p><p>M : Je commence à 5h30 du matin et si je fais bien mon travail, je termine à 8h30. Parfois, on termine même plus tôt (ndlr : les horaires contractuels sont établis jusqu&#8217;à 12h) car certains chauffeurs ne passent pas dans toutes les rues pour gagner du temps. Quand on fait tous les jours la même tournée, on finit par connaître les Marseillais qui ne sortent leurs poubelles qu’un jour sur deux. Donc on ne passe pas systématiquement dans chaque rue. Après&#8230; il faut savoir aussi que certains zappent les poubelles qui débordent, même le lundi !</p><p><strong>En quoi le lundi est-il un jour particulier pour la collecte ?</strong></p><p>M&nbsp;: Dans mon secteur, on ne travaille pas le dimanche. Le lundi les bennes sont bien remplies et si on ne les vide pas, c’est l’escalade toute la semaine. Pour nous aider à désengorger les poubelles, la Métropole a recruté des éboueurs de structures privées. Aujourd&#8217;hui, il faut savoir que les collectes de certains secteurs sont totalement sous-traitées au privé comme dans le 3<sup>e</sup> arrondissement… Ils balancent les coins pourris au privé.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="" class="wp-image-203188" data-lazy-srcset="https://gomet.net/wp-content/uploads/2021/12/img_7773-1024x768.jpg 1024w, https://gomet.net/wp-content/uploads/2021/12/img_7773-300x225.jpg 300w, https://gomet.net/wp-content/uploads/2021/12/img_7773-150x113.jpg 150w, https://gomet.net/wp-content/uploads/2021/12/img_7773-768x576.jpg 768w, https://gomet.net/wp-content/uploads/2021/12/img_7773-1536x1152.jpg 1536w, https://gomet.net/wp-content/uploads/2021/12/img_7773-scaled.jpg 2048w, https://gomet.net/wp-content/uploads/2021/12/img_7773-195x146.jpg 195w, https://gomet.net/wp-content/uploads/2021/12/img_7773-600x450.jpg 600w, https://gomet.net/wp-content/uploads/2021/12/img_7773-750x563.jpg 750w, https://gomet.net/wp-content/uploads/2021/12/img_7773-1140x855.jpg 1140w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://gomet.net/wp-content/uploads/2021/12/img_7773-1024x768.jpg" /><noscript><img width="1024" height="768" src="https://gomet.net/wp-content/uploads/2021/12/img_7773-1024x768.jpg" alt="" class="wp-image-203188" srcset="https://gomet.net/wp-content/uploads/2021/12/img_7773-1024x768.jpg 1024w, https://gomet.net/wp-content/uploads/2021/12/img_7773-300x225.jpg 300w, https://gomet.net/wp-content/uploads/2021/12/img_7773-150x113.jpg 150w, https://gomet.net/wp-content/uploads/2021/12/img_7773-768x576.jpg 768w, https://gomet.net/wp-content/uploads/2021/12/img_7773-1536x1152.jpg 1536w, https://gomet.net/wp-content/uploads/2021/12/img_7773-scaled.jpg 2048w, https://gomet.net/wp-content/uploads/2021/12/img_7773-195x146.jpg 195w, https://gomet.net/wp-content/uploads/2021/12/img_7773-600x450.jpg 600w, https://gomet.net/wp-content/uploads/2021/12/img_7773-750x563.jpg 750w, https://gomet.net/wp-content/uploads/2021/12/img_7773-1140x855.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Tas d&#8217;ordures dans le 6e arrondissement de Marseille suite à la grève des éboueurs de décembre (Crédit : MG/Gomet&#8217;)</figcaption></figure></div><p><strong>Si la Métropole doit recruter des agents privés, manque-t-il des effectifs&nbsp;de votre côté ?</strong></p><blockquote class="wp-block-quote"><p><meta charset="utf-8">Je ne vais jamais voir le même médecin et à chaque fois j’ai mes arrêts. Je dis que j’ai mal au dos… et voilà&nbsp;!</p><cite>Maxime</cite></blockquote><p>M&nbsp;: Il y a énormément d’arrêts maladies, en particulier chez les chauffeurs de bennes. A vrai dire, en travaillant pour la Métropole, on fait ce que l&#8217;on veut. Si demain je me mets en arrêt de travail deux mois, personne ne me contrôlera et ne me demandera de justifier. Je vais voir le médecin et il me met un arrêt deux mois. Je ne vais jamais voir le même médecin et à chaque fois j’ai mes arrêts. Je dis que j’ai mal au dos… et voilà&nbsp;!</p><p><strong>Est-ce habituel dans votre profession les arrêts de travail à répétition&nbsp;?</strong></p><p>M&nbsp;: Oui. Beaucoup d&#8217;éboueurs ou chauffeurs travaillent à côté alors que c’est interdit car nous sommes sous contrat d’exclusivité avec la Métropole Aix-Marseille Provence. Ils travaillent souvent au noir pour d’autres employeurs et après ils sont fatigués… Donc ils se mettent en arrêt.</p><p><strong>Avec les grèves des agents publics, la privatisation des collectes peut-elle se généraliser ? Quelles seraient les conséquences&nbsp;?<br><br></strong>M&nbsp;: Si demain la collecte passe à 100% aux mains du secteur privé, il faudra multiplier la taxe des ordures ménagères par trois ou quatre. Il faut que les habitants comprennent que le secteur privé travaille aussi mal que nous, voire pire, et qu’ils font aussi grève. Dans son fonctionnement, la fonction publique n’est pas censée gagner de l’argent, mais une boite privée, ça ne travaille pas pour la gloire, ça réalise des profits donc ça couterait bien plus cher !</p><p><strong>Ressentez-vous l’énervement des riverains envers votre profession&nbsp;?</strong></p><p>M&nbsp;: Les éboueurs sont des larbins pour certains. Mais sur ma tournée beaucoup de gens sont très gentils. Je comprends que les habitants se plaignent avec toutes ces grèves, les déchets qui s&#8217;entassent, les odeurs&#8230; mais il n’y a que les grèves pour faire avancer les choses.</p><p><strong>Le syndicat Force Ouvrière a voté la fin de la grève le 21 décembre 2021. Les éboueurs sont donc prêts à accepter la loi&nbsp;du 1<sup>er</sup> janvier ?</strong></p><blockquote class="wp-block-quote"><p><meta charset="utf-8">C’est comme si, pendant 50 ans vous avez des avantages, et que du jour au lendemain le gouvernement les supprime.</p><cite>Maxime</cite></blockquote><p>M&nbsp;: La grève n’est pas finie. Les gens ne se laisseront pas faire. Ils n’accepteront pas de finir à midi. Personnellement, je termine à 8h. La Métropole va donc m&#8217;obliger à rester dans mon secteur jusqu’à 12h&nbsp;? Non&#8230; C’est comme si, pendant 50 ans vous avez des avantages, et que du jour au lendemain le gouvernement les supprime. S’il n’y a plus le «&nbsp;fini-parti&nbsp;», plus personne ne voudra ramasser les poubelles. Ce métier reste de la poubelle. On se prend des déchets dessus car les gens ne ferment pas bien les sacs poubelles&#8230; il fait chaud, c’est physique. Ce n’est pas un métier agréable.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20564'%3E%3C/svg%3E" alt="" class="wp-image-203189" data-lazy-srcset="https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1024x564.jpg 1024w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-300x165.jpg 300w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-150x83.jpg 150w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-768x423.jpg 768w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-260x143.jpg 260w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-600x330.jpg 600w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-750x413.jpg 750w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1140x628.jpg 1140w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1024x564.jpg" /><noscript><img width="1024" height="564" src="https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1024x564.jpg" alt="" class="wp-image-203189" srcset="https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1024x564.jpg 1024w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-300x165.jpg 300w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-150x83.jpg 150w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-768x423.jpg 768w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-260x143.jpg 260w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-600x330.jpg 600w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-750x413.jpg 750w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue-1140x628.jpg 1140w, https://gomet.net/wp-content/uploads/2021/12/affiche_rue.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Tas d&#8217;immondices sous le panneau représentant le président du syndicat majoritaire FO, Patrick Rué (Crédit : Gomet&#8217;)</figcaption></figure></div><p><strong>Selon vous, peut-on éradiquer les grèves&nbsp;à Marseille ?</strong></p><p>M&nbsp;: Personne ne pourra pas éradiquer les grèves. Ça fait partie du métier. Il s&#8217;est construit comme ça. Les politiques ont donné tellement de pouvoir aux professionnels de la propreté ! Si on veut calmer le conflit, il faut laisser les choses comme elles sont maintenant. Si on nous contraint à terminer à midi, on pourra rendre les choses encore plus pénibles… Par exemple, aujourd’hui sur les axes très fréquentés<meta charset="utf-8">on ramasse les déchets très tôt, rapidement, pour ne pas créer de bouchons. Demain, on pourra faire les escargots jusqu’à 12h sur notre trajet de tournée. Si on fait plus d’heures, on ne se fatiguera plus la santé.</p><p><strong>Mais, il n’y a aucune sanction si vous ne faites pas le nombre d’heures pour lesquelles vous êtes payés&nbsp;?</strong></p><blockquote class="wp-block-quote"><p><meta charset="utf-8">Ce n’est que la promotion au copinage.</p><cite>Maxime</cite></blockquote><p>M&nbsp;: Au début, quand j’avais 20 ans, j’arrivais dans les premiers le matin, je ne loupais aucun jour de l’année. J’étais irréprochable. Avec les années, quand j’ai compris que nos agents de maitrise et nos chefs d’antennes ne nous récompensaient pas au mérite, j’ai arrêté. Dans ce milieu, ce n’est le meilleur qui est récompensé. Ce n’est que la promotion au copinage. Par exemple, toutes les semaines, un agent de maitrise octroie un «&nbsp;jour cadeau&nbsp;» à l’un d’entre nous. C’est la pire des méthodes pour créer une bonne ambiance. L’agent de maitrise se défend en disant&nbsp;: «&nbsp;Moi je donne des jours à ceux qui le mérite&nbsp;»&nbsp;! Mais ça n’existe pas dans la loi ça, de donner des jours au mérite.</p><p><strong>Que faut-il faire pour être promu et devenir agent de maitrise&nbsp;(votre N+1) ?</strong></p><p>M&nbsp;: Pour être agent de maitrise il faut cumuler des années d’ancienneté et passer un concours. Mais au bout de 12 ans, il est possible de le devenir sans examen. Plusieurs éboueurs sont promus agent de maitrise quand ils s’entendent bien avec les syndicats. Dans les faits, beaucoup d’agents de maitrise ne sont pas irréprochables. Dans mon secteur, un des agents va au bar à 7h tous les matins. A 7h30 il rentre chez lui puis il revient au secteur à 9h. Je suis allé me plaindre au chef d’antenne, mais tout seul, alors qu&#8217;il faut toujours faire intervenir le syndicat.<meta charset="utf-8">Personne n&#8217;a fait bouger les choses car il est bien placé chez FO.</p><p><strong>Êtes-vous syndiqué depuis&nbsp;?</strong></p><p>M&nbsp;: Oui oui… (il souffle) Mais ça ne changera rien de savoir chez quel syndicat je suis. Tout ce que je peux vous dire, c’est que je ne suis pas chez FO. Au début de ma carrière je ne l’étais pas, mais j’ai vite compris qu’il fallait l’être pour régler les conflits du quotidien.</p><p class="has-background" style="background-color:#eaedef">Liens utiles :<br><br>Grève des poubelles : <a href="https://gomet.net/greve-des-poubelles-fo-condamne/" data-type="URL" data-id="https://gomet.net/greve-des-poubelles-fo-condamne/" target="_blank" rel="noreferrer noopener">FO condamné à débloquer les sites de transfert et de garage</a><br><a href="https://gomet.net/exclusif-greve-eboueurs-lettre-dgs/">[Exclusif] Grève des éboueurs&nbsp;: la lettre du DGS de la Métropole à Patrick Rué (FO)</a><br><a href="https://gomet.net/greve-eboueurs-associations/">Grève des éboueurs&nbsp;: les associations appellent à des assises de la propreté</a><br>Grève des éboueurs&nbsp;:&nbsp;<a rel="noreferrer noopener" href="https://gomet.net/greve-eboueurs-justice/" target="_blank">la Métropole demande une nouvelle réquisition et attaque FO au tribunal</a></p><div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/aix-marseille-provence/" rel="tag">Aix-Marseille-Provence</a><a href="https://gomet.net/tag/metropole-aix-marseille-provence/" rel="tag">Métropole Aix-Marseille provence</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='Margot Geay' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c280bd96edc9f1ca054ccf21ca546bad?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/c280bd96edc9f1ca054ccf21ca546bad?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Margot Geay' src='https://secure.gravatar.com/avatar/c280bd96edc9f1ca054ccf21ca546bad?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c280bd96edc9f1ca054ccf21ca546bad?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://gomet.net/author/margot-geay/"> Margot Geay </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"> <a target='_blank' href='http://Margot%20Geay' class='facebook'><i class='fa fa-facebook-official'></i> </a> <a target='_blank' href='https://twitter.com/geay_margot' class='twitter'><i class='fa fa-twitter'></i> </a> <a target='_blank' href='https://www.linkedin.com/in/margot-geay-8a1065b4/' class='linkedin'><i class='fa fa-linkedin'></i> </a></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">[Agenda] Les temps forts de la semaine du 31 janvier au 4 février</h3> </a></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_203184_0_61f8101c153d9 " data-unique="jnews_module_203184_0_61f8101c153d9"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="agenda" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/">[Agenda] Les temps forts de la semaine du 31 janvier au 4 février</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/" ><i class="fa fa-clock-o"></i> 31 janvier 2022</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/greve-des-poubelles-fo-condamne/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="poubelles marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/greve-des-poubelles-fo-condamne/">Grève des poubelles : FO condamné à débloquer les sites de transfert et de garage</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/greve-des-poubelles-fo-condamne/" ><i class="fa fa-clock-o"></i> 31 janvier 2022</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/parcs-dactivites-larbois-prime-pour-sa-gestion-durable/">Parcs d’activités : l’Arbois primé pour sa gestion durable</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/parcs-dactivites-larbois-prime-pour-sa-gestion-durable/" ><i class="fa fa-clock-o"></i> 31 janvier 2022</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-video"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/matthieu-poitevin-architecte/">L&#8217;invité de la rédaction : Matthieu Poitevin, architecte de la ville de demain</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/matthieu-poitevin-architecte/" ><i class="fa fa-clock-o"></i> 29 janvier 2022</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load=' plus' data-loading='Chargement...'> plus</a></div></div> <script>var jnews_module_203184_0_61f8101c153d9 = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":203184,"include_category":"455,79,23,110,100,53,610,79,46,256,45,46,21,28270,7841,17338,27912,159,17325","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="post-oneyearago-posts"><div class="jeg_block_heading jeg_block_heading_6"><h3 class="jeg_block_title"> <span>Il y a un an sur Gomet’</span></h3></div><ul><li> <a href="https://gomet.net/la-provence-vend-son-siege/">La Provence vend son siège à Constructa et vise un déménagement en 2024</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 janvier 2021</div></div></li><li> <a href="https://gomet.net/tribune-faire-du-peri-scolaire/">[Tribune] Faire du péri-scolaire un véritable levier du service public de l’éducation</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 janvier 2021</div></div></li><li> <a href="https://gomet.net/humeur-marseille-peut-cultiver-son-jardin/">[Humeur] Marseille peut cultiver son jardin</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 janvier 2021</div></div></li></ul></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Merci de vous <a href='#jeg_loginform' class='jeg_popuplink'>connecter</a> pour rejoindre la discussion</span></div></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2"><div class="sidebar_subscription_button"> <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a></div></div><div class="widget widget_text" id="text-37"><div class="textwidget"><div class="gomet-5f751170d48cb601b8e22677c4eb8856" id="gomet-5f751170d48cb601b8e22677c4eb8856"></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_203184_0_61f8101c2af83"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Très lues</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Dernières</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Éboueurs Marseille conditions de travail" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/politique/" class="category-politique">Politique</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/">Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#8217;étais irréprochable&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/deces-marc-crousillat/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Marc Crousillat, sportif de haut niveau et entrepreneur marseillais, est décédé le 22 janvier (Crédit MCO Congrès)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/photo-marc_crousillat-e1643044380385-120x86.jpeg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/photo-marc_crousillat-e1643044380385-120x86.jpeg 120w, https://gomet.net/wp-content/uploads/2022/01/photo-marc_crousillat-e1643044380385-350x250.jpeg 350w, https://gomet.net/wp-content/uploads/2022/01/photo-marc_crousillat-e1643044380385-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/economie-4/" class="category-economie-4">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/deces-marc-crousillat/">[Carnet] Décès de Marc Crousillat, sportif de haut niveau et entrepreneur marseillais</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/greve-eboueurs-justice/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Les poubelles débordent dans le 6e arrondissement de Marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/img-20220124-wa0008-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/img-20220124-wa0008-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/img-20220124-wa0008-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/img-20220124-wa0008-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/01/img-20220124-wa0008-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/metropole-2/" class="category-metropole-2">Métropole</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/greve-eboueurs-justice/">Grève des éboueurs : la Métropole demande une nouvelle réquisition et attaque FO au tribunal</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/exclusif-greve-eboueurs-lettre-dgs/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Domnin Rauscher, DGS de la Métropole Aix-Marseille Provence (crédit : Métropole AMP)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2017/02/domnin-rauscher-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2017/02/domnin-rauscher-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2017/02/domnin-rauscher-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/document-source/" class="category-document-source">Document source</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/exclusif-greve-eboueurs-lettre-dgs/">[Exclusif] Grève des éboueurs : la lettre du DGS de la Métropole à Patrick Rué (FO)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/note-salee-piste-cyclable-littorale/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Illustration Gomet&#039;, carte MAMP" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/01/plan_velo-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2021/01/plan_velo-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2021/01/plan_velo-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2021/01/plan_velo-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/metropole-2/transports/" class="category-transports">Transports</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/note-salee-piste-cyclable-littorale/">La note salée de la piste cyclable littoral de Marseille</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 janvier 2021</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Éboueurs Marseille conditions de travail" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2021/12/camionsbenne-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2021/12/camionsbenne-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/politique/" class="category-politique">Politique</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/temoignage-le-quotidien-eboueurs-de-marseille-syndicat/">Le témoignage de Maxime, éboueur à Marseille : « Au début, j&#8217;étais irréprochable&#8230; »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="agenda" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-31t080738.041-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-31-janvier-au-4-fevrier/">[Agenda] Les temps forts de la semaine du 31 janvier au 4 février</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/greve-des-poubelles-fo-condamne/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="poubelles marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-750x536.jpg 750w, https://gomet.net/wp-content/uploads/2022/01/poubelle_marseille-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/greve-des-poubelles-fo-condamne/">Grève des poubelles : FO condamné à débloquer les sites de transfert et de garage</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/parcs-dactivites-larbois-prime-pour-sa-gestion-durable/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Parcs d’activités : l’Arbois primé pour sa gestion durable" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/img_4667-120x86.jpeg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/img_4667-120x86.jpeg 120w, https://gomet.net/wp-content/uploads/2022/01/img_4667-350x250.jpeg 350w, https://gomet.net/wp-content/uploads/2022/01/img_4667-750x536.jpeg 750w, https://gomet.net/wp-content/uploads/2022/01/img_4667-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/parcs-dactivites-larbois-prime-pour-sa-gestion-durable/">Parcs d’activités : l’Arbois primé pour sa gestion durable</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 31 janvier 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-video"><div class="jeg_thumb"> <a href="https://gomet.net/matthieu-poitevin-architecte/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://gomet.net/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Matthieu Poitevin" sizes="(max-width: 120px) 100vw, 120px" data-src="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-28t173704.458-120x86.jpg" data-srcset="https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-28t173704.458-120x86.jpg 120w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-28t173704.458-350x250.jpg 350w, https://gomet.net/wp-content/uploads/2022/01/sans-titre-2022-01-28t173704.458-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/series/" class="category-series">Séries vidéo</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/matthieu-poitevin-architecte/">L&#8217;invité de la rédaction : Matthieu Poitevin, architecte de la ville de demain</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 29 janvier 2022</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-203184 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="top-footer"><div class="container"><div class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="gomet-white-logo" data-lazy-src="https://gomet.net/wp-content/uploads/2020/09/logo-normal-white.png" /><noscript><img src="https://gomet.net/wp-content/uploads/2020/09/logo-normal-white.png" alt="gomet-white-logo" /></noscript></div><div class="description"><p>Le média qui crée des liens</p></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped>.jnews_61f8101c6efc8{color:#fff}.jnews_61f8101c6efc8.footer_light a,.jnews_61f8101c6efc8.footer_dark a{color:#fff}.jnews_61f8101c6efc8.footer_light a:hover,.jnews_61f8101c6efc8.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_61f8101c6efc8 .widget h2,.jeg_footer .jnews_61f8101c6efc8.footer_light .jeg_footer_heading h3,.jnews_61f8101c6efc8.footer_dark .jeg_footer_heading h3{color:#fff}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_61f8101c6efc8 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li><li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li><li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li><li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&#8217; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&#8217;abonner</a></li><li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li><li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li><li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li><li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li><li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a><ul class="sub-menu"><li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&#8217; Santé</a></li><li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&#8217; Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li></ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><ul class="sub-menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li></ul></li><li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><ul class="sub-menu"><li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li><li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li></ul></li><li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li><li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped>.jnews_61f8101c74ea9{color:#fff}.jnews_61f8101c74ea9.footer_light a,.jnews_61f8101c74ea9.footer_dark a{color:#fff}.jnews_61f8101c74ea9.footer_light a:hover,.jnews_61f8101c74ea9.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_61f8101c74ea9 .widget h2,.jeg_footer .jnews_61f8101c74ea9.footer_light .jeg_footer_heading h3,.jnews_61f8101c74ea9.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_61f8101c74ea9 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><style type='text/css' scoped>.jnews_61f8101c756c4{color:#fff}.jnews_61f8101c756c4.footer_light a,.jnews_61f8101c756c4.footer_dark a{color:#fff}.jnews_61f8101c756c4.footer_light a:hover,.jnews_61f8101c756c4.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_61f8101c756c4 .widget h2,.jeg_footer .jnews_61f8101c756c4.footer_light .jeg_footer_heading h3,.jnews_61f8101c756c4.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_61f8101c756c4 footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>© 2014-2022  GOMET Media SAS</p></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&#8217; recrute</a></li><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li><li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li><li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li></ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li><li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li></ul></div></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2019 Gomet Media sas</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Content de vous revoir !</h3><p>Se connecter</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="4555d68449"> <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Créer un nouveau compte !</h3><p>Remplir le formulaire pour s&#039;inscrire</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Votre email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="4555d68449"> <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire"></p><div class="bottom_links clearfix"> <span>Tous les champs sont requis</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="4555d68449"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://gomet.net/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">h2.frq-main-title{font-size:18px}.hrf-entry{border:none!important;margin-bottom:0px!important;padding-bottom:0px!important}.hrf-content{display:none;color:#444;background:#fff;font-size:14px;padding:10px;padding-left:50px;word-break:normal}h3.hrf-title{font-size:18px;color:#444;background:#fff;padding:10px;padding-left:50px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;outline-style:none}.hrf-title.close-faq{cursor:pointer}.hrf-title.close-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://gomet.net/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center}}.hrf-title.open-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://gomet.net/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center}</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F" data-image-url="" data-title="Le+t%C3%A9moignage+de+Maxime%2C+%C3%A9boueur+%C3%A0+Marseille%C2%A0%3A+%C2%AB%C2%A0Au+d%C3%A9but%2C+j%E2%80%99%C3%A9tais+irr%C3%A9prochable%E2%80%A6%C2%A0%C2%BB" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Ftemoignage-le-quotidien-eboueurs-de-marseille-syndicat%2F" data-image-url="" data-title="Le+t%C3%A9moignage+de+Maxime%2C+%C3%A9boueur+%C3%A0+Marseille%C2%A0%3A+%C2%AB%C2%A0Au+d%C3%A9but%2C+j%E2%80%99%C3%A9tais+irr%C3%A9prochable%E2%80%A6%C2%A0%C2%BB+via+%40gometmedia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://gomet.net/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/gomet.net\/temoignage-le-quotidien-eboueurs-de-marseille-syndicat","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"203184","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net","zoom_button":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1632041058' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://gomet.net/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1632041058' id='html5shiv-js'></script>
<![endif]--> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-4d3176a05a8a9419132a5d5da3b45a58.js' id='advadsTrackingHandle-js' defer></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking-8daa585140e9479e4313e04ff0939db3.js' id='advadsTrackingGAFront-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gomet.net/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-7f242170263b2c09e04de65259b8b12d.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://gomet.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0-b-modified-1632041229' id='wpb_composer_front_js-js' defer></script> <script>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</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gomet.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":203184,"postSlug":"temoignage-le-quotidien-eboueurs-de-marseille-syndicat","cats":"_accueil4actus,entretiens,marseille,metropole-2,metropolitains,politique,societe,urbanisme"};</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->