<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gomet.net/xmlrpc.php" /><title>[Loisirs] Agenda : le patrimoine à l&#039;honneur le week-end des 18-19 septembre - Gomet&#039;</title><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <meta name="description" content="Les journées du patrimoine seront à l&#039;honneur le week-end des 18 et 19 septembre. Tour d&#039;horizon des sorties repérées par Gomet&#039;."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/" /><link rel="next" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/2/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="[Loisirs] Agenda : le patrimoine à l&#039;honneur le week-end des 18-19 septembre - Gomet&#039;" /><meta property="og:description" content="Les journées du patrimoine seront à l&#039;honneur le week-end des 18 et 19 septembre. Tour d&#039;horizon des sorties repérées par Gomet&#039;." /><meta property="og:url" content="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/" /><meta property="og:site_name" content="Gomet" /><meta property="article:publisher" content="https://fr-fr.facebook.com/GoMetMedia" /><meta property="article:tag" content="journées européennes du patrimoine" /><meta property="article:tag" content="Make It Marseille" /><meta property="article:tag" content="mucem" /><meta property="article:tag" content="Mx Pernod Ricard" /><meta property="article:tag" content="Venelles" /><meta property="article:section" content="Général" /><meta property="article:published_time" content="2021-09-17T14:55:36+00:00" /><meta property="article:modified_time" content="2021-09-17T14:58:54+00:00" /><meta property="og:updated_time" content="2021-09-17T14:58:54+00:00" /><meta property="og:image" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1.jpeg" /><meta property="og:image:secure_url" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1.jpeg" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="570" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gomet.net/#organization","name":"Gomet'","url":"https://gomet.net/","sameAs":["https://fr-fr.facebook.com/GoMetMedia","https://www.linkedin.com/company/gomet'-media/","https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA","https://twitter.com/Gometmedia"],"logo":{"@type":"ImageObject","@id":"https://gomet.net/#logo","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/logo-normal-30061-email.png","width":300,"height":61,"caption":"Gomet'"},"image":{"@id":"https://gomet.net/#logo"}},{"@type":"WebSite","@id":"https://gomet.net/#website","url":"https://gomet.net/","name":"Gomet","inLanguage":"fr-FR","description":"Le m\u00e9dia qui cr\u00e9e des liens","publisher":{"@id":"https://gomet.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gomet.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#primaryimage","inLanguage":"fr-FR","url":"https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1.jpeg","width":1140,"height":570},{"@type":"WebPage","@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#webpage","url":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/","name":"[Loisirs] Agenda : le patrimoine \u00e0 l&#039;honneur le week-end des 18-19 septembre - Gomet&#039;","isPartOf":{"@id":"https://gomet.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#primaryimage"},"datePublished":"2021-09-17T14:55:36+00:00","dateModified":"2021-09-17T14:58:54+00:00","description":"Les journ\u00e9es du patrimoine seront \u00e0 l'honneur le week-end des 18 et 19 septembre. Tour d'horizon des sorties rep\u00e9r\u00e9es par Gomet'."},{"@type":"NewsArticle","@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#article","isPartOf":{"@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#webpage"},"author":{"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c"},"headline":"[Loisirs] Agenda : le patrimoine \u00e0 l&rsquo;honneur le week-end des 18-19 septembre","datePublished":"2021-09-17T14:55:36+00:00","dateModified":"2021-09-17T14:58:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#webpage"},"publisher":{"@id":"https://gomet.net/#organization"},"image":{"@id":"https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/#primaryimage"},"keywords":"journ\u00e9es europ\u00e9ennes du patrimoine,Make It Marseille,mucem,Mx Pernod Ricard,Venelles","articleSection":"Agenda,Agenda Sorties,City Guide,City Guide,Expositions,G\u00e9n\u00e9ral,Loisirs","inLanguage":"fr-FR","copyrightYear":"2021","copyrightHolder":{"@id":"https://gomet.net/#organization"}},{"@type":["Person"],"@id":"https://gomet.net/#/schema/person/c844d24aacdb526305b885047c46e01c","name":"La r\u00e9daction","image":{"@type":"ImageObject","@id":"https://gomet.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2e673ca3fc7f83ef12248fc25679ecc8?s=96&d=mm&r=g","caption":"La r\u00e9daction"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//mk0gomet3vhlwol4683.kinstacdn.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//cdn.syndication.twimg.com' /><link rel='dns-prefetch' href='//abs.twimg.com' /><link rel='dns-prefetch' href='//pbs.twimg.com' /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux" href="https://gomet.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; Flux des commentaires" href="https://gomet.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gomet &raquo; [Loisirs] Agenda : le patrimoine à l&rsquo;honneur le week-end des 18-19 septembre Flux des commentaires" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <link rel='stylesheet' id='smart-coupon-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.min.css?ver=4.6.5-b-modified-1582961572' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11-b-modified-1582902669' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/algori-pdf-viewer-pro/dist/blocks.style.build.css?ver=-b-modified-1557923648' type='text/css' media='all' /><link rel='stylesheet' id='coderevolution-front-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=-b-modified-1622358544' type='text/css' media='all' /><link rel='stylesheet' id='echo-thumbnail-css-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=-b-modified-1622358544' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.1-b-modified-1586193488' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0-b-modified-1622358572' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0-b-modified-1623000982' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/style.css?b-modified=1559051836&#038;ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-child-style-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/css/style.css?ver=1.0.0-b-modified-1568621542' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style><link rel='stylesheet' id='jnews-select-share-css' href='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/js/hrf-script.js?ver=-b-modified-1582960726' id='html5-responsive-faq-js' defer></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */ var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2-b-modified-1622358536' id='advanced-ads-advanced-js-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1-b-modified-1587938226' id='advanced-ds-pro/front-js' defer></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1-b-modified-1587938226' id='advanced-ads-pro/cache_busting-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews-child/assets/js/scripts.js?ver=-b-modified-1586194027' id='jnews-child-script-js' defer></script> <link rel="https://api.w.org/" href="https://gomet.net/wp-json/" /><link rel="alternate" type="application/json" href="https://gomet.net/wp-json/wp/v2/posts/186935" /><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/cropped-logo-small-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none!important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121!important}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-186935 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_button_1"> <a href="/kiosque" class="btn outline " target="_self"> <i class="fa fa-shop"></i> Kiosque </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://gomet.net/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-78409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-77202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li id="menu-item-77798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-77797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-77796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-77799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-77802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-77818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li id="menu-item-79068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li id="menu-item-109684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-79066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li id="menu-item-88836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li id="menu-item-77203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-77828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li id="menu-item-77831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li id="menu-item-77832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li id="menu-item-77830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li id="menu-item-77829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li id="menu-item-77833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li id="menu-item-77834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li id="menu-item-77835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li id="menu-item-79254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li id="menu-item-83955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li id="menu-item-83956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li id="menu-item-83957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li id="menu-item-83958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li id="menu-item-83959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li id="menu-item-83960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li id="menu-item-83961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li id="menu-item-83963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li id="menu-item-83964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li id="menu-item-83965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li id="menu-item-83966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409 bgnav" data-item-row="default" ><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202 bgnav" data-item-row="default" ><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066 bgnav" data-item-row="default" ><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203 bgnav" data-item-row="default" ><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77828 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77831 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77829 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254 bgnav" data-item-row="3" ><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966 bgnav" data-item-row="default" ><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li></ul></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://gomet.net/"> <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png"><noscript><img class='jeg_logo_img' src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" alt="Gomet"data-light-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png" data-light-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 1x, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/gomet-logo.png 2x" data-dark-src="" data-dark-srcset=" 1x, 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="wcp_submenu"><div class="menu-menu-hp-actualites-container"><ul id="menu-menu-hp-actualites" class="menu"><li id="menu-item-115123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115123"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-115122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115122"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-115121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115121"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-115125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115125"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-115126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115126"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-115124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115124"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130167"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">[Loisirs] Agenda : le patrimoine à l&rsquo;honneur le week-end des 18-19 septembre</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">par</span> <a href="https://gomet.net/author/la-redaction/">La rédaction</a></div><div class="jeg_meta_date"> 17 septembre 2021 à 16h55 (modifié le 17 septembre 2021 à 16h58) <span class="jeg_meta_category"> </span></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image"><a href="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="[Loisirs] Agenda : le patrimoine à l&rsquo;honneur le week-end des 18-19 septembre" sizes="(max-width: 750px) 100vw, 750px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-750x375.jpeg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-750x375.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-300x150.jpeg 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-1024x512.jpeg 1024w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-150x75.jpeg 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-768x384.jpeg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-260x130.jpeg 260w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-600x300.jpeg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-360x180.jpeg 360w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1.jpeg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">La fête du vent. Crédit : DR.</p></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div><div class="entry-content with-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="https://twitter.com/intent/tweet?text=%5BLoisirs%5D+Agenda+%3A+le+patrimoine+%C3%A0+l%E2%80%99honneur+le+week-end+des+18-19+septembre+via+%40gometmedia&url=https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F&title=%5BLoisirs%5D+Agenda+%3A+le+patrimoine+%C3%A0+l%E2%80%99honneur+le+week-end+des+18-19+septembre" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="mailto:?subject=%5BLoisirs%5D+Agenda+%3A+le+patrimoine+%C3%A0+l%E2%80%99honneur+le+week-end+des+18-19+septembre&amp;body=https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Email</span></a></div></div></div><div class="content-inner "><h3 class="has-text-align-center">[Visites exceptionnelles] Le patrimoine de la Ville de Marseille à l&rsquo;honneur</h3><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20449%20299'%3E%3C/svg%3E" alt="" class="wp-image-187091" width="449" height="299" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1024x683.jpeg 1024w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-300x200.jpeg 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-150x100.jpeg 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-768x512.jpeg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1536x1024.jpeg 1536w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-219x146.jpeg 219w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-600x400.jpeg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-750x500.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1140x760.jpeg 1140w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau.jpeg 1599w" data-lazy-sizes="(max-width: 449px) 100vw, 449px" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1024x683.jpeg" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1024x683.jpeg" alt="" class="wp-image-187091" width="449" height="299" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1024x683.jpeg 1024w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-300x200.jpeg 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-150x100.jpeg 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-768x512.jpeg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1536x1024.jpeg 1536w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-219x146.jpeg 219w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-600x400.jpeg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-750x500.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau-1140x760.jpeg 1140w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/hôpital_caroline_île_ratonneau.jpeg 1599w" sizes="(max-width: 449px) 100vw, 449px" /></noscript><figcaption>L&rsquo;hôpital Caroline sur l&rsquo;île Ratonneau. Crédit : Dkiechle.</figcaption></figure></div><p>Se retrouver dans les bureaux du Maire et de son premier adjoint, retracer l&rsquo;histoire de Marseille dans l’incontournable hôpital Caroline sur le Frioul, entrer dans les salles d’audience du Tribunal de Commerce, découvrir le Château Pastré au travers de l’histoire de la comtesse mécène Lily Pastré, rechercher un trésor perdu dans le parc Borely…&nbsp;Ce ne sont que quelques exemples de sorties pour ce week-end sous le signe des Journées Européennes du Patrimoine dans la Ville de Marseille.&nbsp;</p><p>Gomet&rsquo; a repéré quelques bonnes idées dans le vaste programme mis en place par la Ville :</p><ul><li>Visite du pavillon de l’hôtel de ville, (bureaux du Maire et son premier adjoint, salle des mariages rénovées) &#8211; Samedi 18 et dimanche 19 de 10 à 17h</li><li>Visite de l&rsquo;Hôpital Caroline sur l’île Ratonneau du Frioul menée par Actavista &#8211; Dimanche 19 de 10h à 16h30</li><li>Visite commentée de l&rsquo;Anse de la réserve</li><li>Découverte du Tribunal de Commerce de Marseille, monument classé &#8211; Dimanche 19 de 9h à 12h et de 14h à 17h (inscriptions obligatoires)</li><li>Déambulation au travers de la résidence du parc du Roy d&rsquo;Espagne, réalisée par les architectes Gillet, Olmeta, Lestrade et Figarella &#8211; Dimanche 19 à 10h</li><li>S&rsquo;immiscer dans l&rsquo;histoire du château Pastré au travers de l’histoire de la comtesse, mécène engagée &#8211; Samedi 18 et dimanche 19 à 10h30 et 14h30&nbsp;</li><li>À la recherche d&rsquo;un trésor perdu dans le Parc Borely &#8211; Dimanche 19 de 10h à 14h30</li></ul><p><a rel="noreferrer noopener" href="https://www.marseille.fr/sites/default/files/contenu/culture/JEP/jep2021.pdf" target="_blank">&gt; Le programme complet</a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="gomet-c196997d923f3b710e5727b4cb9fe57b" id="gomet-c196997d923f3b710e5727b4cb9fe57b"></div></div></div></div><h3 class="has-text-align-center" id="block-9f3d5bd1-ac46-46d3-8214-ceb818ff06a9">[Châteaux et jardins] Dans les domaines de Venelles</h3><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20602%20225'%3E%3C/svg%3E" alt="" class="wp-image-187090" width="602" height="225" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt.jpg 1000w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-300x113.jpg 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-150x56.jpg 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-768x288.jpg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-260x98.jpg 260w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-600x225.jpg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-750x281.jpg 750w" data-lazy-sizes="(max-width: 602px) 100vw, 602px" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt.jpg" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt.jpg" alt="" class="wp-image-187090" width="602" height="225" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt.jpg 1000w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-300x113.jpg 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-150x56.jpg 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-768x288.jpg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-260x98.jpg 260w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-600x225.jpg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/vue_venelles.jpg.pagespeed.ce_.yleyce0stt-750x281.jpg 750w" sizes="(max-width: 602px) 100vw, 602px" /></noscript><figcaption>La ville de Venelles. Crédit : Site de la ville.</figcaption></figure></div><p>La ville de Venelles ouvre ses domaines au public à l’occasion des journées européennes du Patrimoine. Les visiteurs sont invités à s&rsquo;immiscer dans les domaines de Violaine et ses jardins, le domaine de Sainte-Hippolyte ou encore les jardins du domaine des Michelons. Car le patrimoine n&rsquo;est pas qu&rsquo;une affaire de bâti, des dégustations accompagneront ces visites guidées.&nbsp;<br>La ville vous propose aussi de la vie Louis-Félix Chabaud, ce scuplteur venellois, au travers de deux conférences samedi 18 septembre de 10h à 10h30 et de 11h à 11h30 sous la voûte Chabaud. Pour vous plonger dans son oeuvre, une exposition de bas-reliefs, classés au titre de monuments historiques, sera présentée.</p><p class="has-background" style="background-color:#a7ffad">Plus de détails :<br><strong>Samedi 18 septembre</strong><br>Visite du domaine de Violaine et ses jardins avec des dégustations prévues de 14h à 15h30 et de 16h à 17h30<br>Visite du domaine de Sainte-Hippolyte de 15h à 15h45 et de 16h à 16h45<br><br><strong>Vendredi 19 septembre</strong><br>Visite des jardins du domaine des Michelons, de 10h à 10h30 et de 15h30 à 16h<br>Visite du domaine de Violaine et ses jardins avec dégustation de 10h à 11h30 et de 11h30 à 13h<br>Visite du domaine de Sainte-Hyppolyte de 15h à 15h45 et de 16h à 16h45<br><br><a rel="noreferrer noopener" href="https://www.venelles.fr/" target="_blank">&gt; Plus de détails sur le site de la ville</a></p><p></p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%20280'%3E%3C/svg%3E" alt="" class="wp-image-187089" width="198" height="280" data-lazy-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-725x1024.jpeg 725w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-212x300.jpeg 212w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-106x150.jpeg 106w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-768x1085.jpeg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-103x146.jpeg 103w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-600x848.jpeg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-750x1060.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed.jpeg 1080w" data-lazy-sizes="(max-width: 198px) 100vw, 198px" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-725x1024.jpeg" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-725x1024.jpeg" alt="" class="wp-image-187089" width="198" height="280" srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-725x1024.jpeg 725w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-212x300.jpeg 212w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-106x150.jpeg 106w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-768x1085.jpeg 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-103x146.jpeg 103w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-600x848.jpeg 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed-750x1060.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/unnamed.jpeg 1080w" sizes="(max-width: 198px) 100vw, 198px" /></noscript><figcaption>L&rsquo;affiche du concert.</figcaption></figure></div><h3 class="has-text-align-center" id="block-9f3d5bd1-ac46-46d3-8214-ceb818ff06a9">[Concert] Jazz manouche sur la Côte bleue</h3><p>La côte bleue sonnera acoustique et swing sur la plage de l’Anse du Petit Nid dans la commune de Sausset-les-Pins samedi 18 septembre à 20h. Le public est invité à une soirée jazz manouche en compagnie d’Hélène Graverand, enseignante de piano qui sera accompagné d’élèves de l’association musicale de la ville pour des piano-voix et des reprises aux sonorités jazz.&nbsp;</p><p></p><p></p><p></p><p></p><p></p><h3 class="has-text-align-center" id="block-9f3d5bd1-ac46-46d3-8214-ceb818ff06a9">[Entre ciel et mer] La fête du Vent sur les plages du Prado</h3><p>À partir de samedi 18 septembre à 14h, 150 artistes français et internationaux cerf-volistes se retrouveront sur les plages du Prado, «&nbsp;entre ciel et mer&nbsp;». Des champions de la discipline tels que Laura Mastronauro (France), championne Master paire d’Italie et d’Europe ou encore Marjorie Truchet, triple championne de France, ou encore Edy, cerf-voliste capable de piloter 4 cerfs-volants en même temps proposeront des démonstrations. <br>Vous pourrez vous envoler dans le monde onirique du jardin éolien au milieu des baleines, pieuvres, papillons géants qui voleront dans le ciel, ou encore vous laisser surprendre par l’exposition du «&nbsp;Peuple du ciel et des mers&nbsp;», qui mettra en scène des photos et des cerf-volants autour des habitants du ciel et des mers.&nbsp;<br>Le rendez-vous se poursuivra toute la journée dimanche.</p><div class="jeg_pagelinks jeg_pagination jeg_pagenav_1 jeg_alignleft no_navtext"> <span class="page_info">Page 1 sur 2</span><div class="nav_link"><span class="page_number active">1</span><a class="page_number" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/2/">2</a><a class="page_nav next" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/2/"><span class="navtext">Prochain</span></a></div></div><div class="jeg_post_tags"><span>En savoir plus :</span> <a href="https://gomet.net/tag/journees-europeennes-du-patrimoine/" rel="tag">journées européennes du patrimoine</a><a href="https://gomet.net/tag/make-it-marseille/" rel="tag">Make It Marseille</a><a href="https://gomet.net/tag/mucem/" rel="tag">mucem</a><a href="https://gomet.net/tag/mx-pernod-ricard/" rel="tag">Mx Pernod Ricard</a><a href="https://gomet.net/tag/venelles/" rel="tag">Venelles</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_author_box_container"><div class="jeg_authorbox"><div class="jeg_author_image"> <img alt='La rédaction' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg" /><noscript><img alt='La rédaction' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg' srcset='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2019/07/photo-profil-gomet-v2-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://gomet.net/author/la-redaction/"> La rédaction </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://gomet.net/grand-bain-orange-velodrome-odysee-tech/" class="post prev-post"> <span class="caption">Article précédent</span><h3 class="post-title">Le Grand Bain : plongée dans l&rsquo;Odyssée de la tech à l’Orange Vélodrome</h3> </a></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_186935_0_6144ad305a144 " data-unique="jnews_module_186935_0_6144ad305a144"><div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right"><h3 class="jeg_block_title"><span>Dans la même rubrique<strong> Actualités</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/bilan-tourisme-estival-marseille-les-professionnels-tres-satisfaits/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Marc Thépot" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_5529-2-scaled-e1631634022195-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_5529-2-scaled-e1631634022195-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_5529-2-scaled-e1631634022195-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_5529-2-scaled-e1631634022195-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_5529-2-scaled-e1631634022195-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/" class="category-economie">Economie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/bilan-tourisme-estival-marseille-les-professionnels-tres-satisfaits/">Bilan de la saison estivale : les professionnels très satisfaits</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/bilan-tourisme-estival-marseille-les-professionnels-tres-satisfaits/" ><i class="fa fa-clock-o"></i> 15 septembre 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-13-au-18-septembre/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="agenda" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/sans-titre-56-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/sans-titre-56-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/sans-titre-56-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/sans-titre-56-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-13-au-18-septembre/">[Agenda] Les temps forts de la semaine du 13 au 18 septembre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/agenda-les-temps-forts-de-la-semaine-du-13-au-18-septembre/" ><i class="fa fa-clock-o"></i> 14 septembre 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/une-aquabulle-doxygene-pour-le-musee-subaquatique-de-marseille/">Une bulle d&rsquo;oxygène pour le Musée subaquatique de Marseille</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/une-aquabulle-doxygene-pour-le-musee-subaquatique-de-marseille/" ><i class="fa fa-clock-o"></i> 13 septembre 2021</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://gomet.net/espaces-naturels-biens-communs-10/">[Expertise] Conservatoire du littoral : Espaces naturels, comment en faire des biens communs ? (10)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://gomet.net/espaces-naturels-biens-communs-10/" ><i class="fa fa-clock-o"></i> 11 septembre 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore "> <a href="#" class='' data-load=' plus' data-loading='Chargement...'> plus</a></div></div> <script>var jnews_module_186935_0_6144ad305a144 = {"header_icon":"","first_title":"Dans la m\u00eame rubrique","second_title":" Actualit\u00e9s","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":186935,"include_category":"14804,601,7192,601,16990,2006,4575,161,7189,2195,2086,1997,2015,7190,1995,2102,14799,2175,17021,4575,1,161,7189,2195","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script> </div></div><div class="jnews_popup_post_container"></div><div class="post-oneyearago-posts"><div class="jeg_block_heading jeg_block_heading_6"><h3 class="jeg_block_title"> <span>Il y a un an sur Gomet’</span></h3></div><ul><li> <a href="https://gomet.net/marseille-michele-rubirola-attribue-18-nouvelles-delegations/">[Marseille] Michèle Rubirola attribue 18 nouvelles délégations</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/environnement-francois-michel-lambert-alteo-et-voila-les-maires-pseudo-ecologistes/">[Environnement] François-Michel Lambert: « Alteo, et voilà les maires pseudo-écologistes ! »</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/bilan-france-invest-2019/"><i class="icon-premium"></i> [Finances] Capital investissement : « L’argent est là, plus que jamais ! »</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/agro-sourcing-pole-yvon-morandat/"><i class="icon-premium"></i> L&rsquo;entreprise Agro-sourcing s&rsquo;installe au Pôle Yvon Morandat à Gardanne</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Economie</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/covid-obligation-masque-17-communes/">Port du masque : rétropédalage de la préfecture pour 10 communes</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/sports-pas-de-marseillaise-des-femmes-cette-annee/">[Sports] Pas de Marseillaise des Femmes cette année</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> Agenda Sorties</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li><li> <a href="https://gomet.net/extension-tramway-enquete-publique/">Extension du tramway Nord-Sud : la Métropole lance l&rsquo;enquête publique</a><div class="jeg_post_meta"><div class="the_categories"><i class="fa fa-tags"></i> À la une</div></div><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 septembre 2020</div></div></li></ul></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Merci de vous <a href='#jeg_loginform' class='jeg_popuplink'>connecter</a> pour rejoindre la discussion</span></div></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4"><div class="widget wcp_subscription_button_widget" id="wcp_subscription_button_widget-2"><div class="sidebar_subscription_button"> <a href="https://gomet.net/abonnements-personnels/">S&#039;abonner à Gomet&#039;</a></div></div><div class="widget widget_text" id="text-37"><div class="textwidget"><div class="gomet-cb37e44491b0cb1e7a6debbc49f5028e" id="gomet-cb37e44491b0cb1e7a6debbc49f5028e"></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_186935_0_6144ad3070e74"><h3 class="jeg_block_title"><span>Tendances</span></h3></div><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Très lues</li><li data-tab-content="jeg_tabpost_2">Commentaires</li><li data-tab-content="jeg_tabpost_3">Dernières</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/onepoint-campus-aix/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Une esquisse du futur campus Onepoint à Bordeaux (Crédit architectes Valode et Pistre)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/capture-decran-375-e1631469050875-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/capture-decran-375-e1631469050875-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/capture-decran-375-e1631469050875-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/numerique-lactu-par-themes/" class="category-numerique-lactu-par-themes">Numérique</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/onepoint-campus-aix/">Onepoint projette un méga-campus digital à Aix-en-Provence</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/belsunce-nouvel-affrontement-sanglant-cette-nuit/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="poubelles déchets Belsunce Marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/belsunce-nouvel-affrontement-sanglant-cette-nuit/">Belsunce : nouvel affrontement sanglant cette nuit</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/fusillade-meurtriere-les-commercants-belsunce/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En plein centre de Marseille, Belsunce est toujours à l&#039;abandon Photo CA" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_8861-120x86.jpeg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_8861-120x86.jpeg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_8861-350x250.jpeg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_8861-750x536.jpeg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/img_8861-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/fusillade-meurtriere-les-commercants-belsunce/">Belsunce : après une fusillade meurtrière, les commerçants sont à bout</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/fabien-perez-marseille-europe-100-villes-neutres/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fabien Perez, conseiller municipal délégué aux financements européens (Crédit RM)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/08/img_2601-scaled-e1630333088747-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/08/img_2601-scaled-e1630333088747-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/08/img_2601-scaled-e1630333088747-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/08/img_2601-scaled-e1630333088747-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/08/img_2601-scaled-e1630333088747-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/fabien-perez-marseille-europe-100-villes-neutres/">Fabien Perez (Ville de Marseille) : « Marseille doit mieux profiter des fonds européens »</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/une-aquabulle-doxygene-pour-le-musee-subaquatique-de-marseille/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Aquabulle de Jacques Rougerie" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/©-guillaume-ruoppolo-54-sur-101-e1631512864715-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/©-guillaume-ruoppolo-54-sur-101-e1631512864715-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/©-guillaume-ruoppolo-54-sur-101-e1631512864715-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/©-guillaume-ruoppolo-54-sur-101-e1631512864715-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/©-guillaume-ruoppolo-54-sur-101-e1631512864715-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/" class="category-environnement-lactu-par-themes">Environnement</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/une-aquabulle-doxygene-pour-le-musee-subaquatique-de-marseille/">Une bulle d&rsquo;oxygène pour le Musée subaquatique de Marseille</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 septembre 2021</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="[Loisirs] Agenda : le patrimoine à l&rsquo;honneur le week-end des 18-19 septembre" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-120x86.jpeg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-120x86.jpeg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-350x250.jpeg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/p1310170-1140x570-1-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/communication-medias/agenda-sud/" class="category-agenda-sud">Agenda</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/loisirs-agenda-patrimoine-18-19-septembre/">[Loisirs] Agenda : le patrimoine à l&rsquo;honneur le week-end des 18-19 septembre</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/grand-bain-orange-velodrome-odysee-tech/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Le Grand Bain : plongée dans l&rsquo;Odyssée de la tech à l’Orange Vélodrome" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/savethedate-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/savethedate-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/savethedate-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/savethedate-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/numerique-lactu-par-themes/" class="category-numerique-lactu-par-themes">Numérique</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/grand-bain-orange-velodrome-odysee-tech/">Le Grand Bain : plongée dans l&rsquo;Odyssée de la tech à l’Orange Vélodrome</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/tier-pony-ces-nouveaux-operateurs-marseille/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="L&#039;opérateur français Pony dépose un dossier pour répondre à l&#039;appel d&#039;offres lancé par la Ville de Marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-120x86.png" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-120x86.png 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-300x217.png 300w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-1024x740.png 1024w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-150x108.png 150w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-768x555.png 768w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-1536x1110.png 1536w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-202x146.png 202w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-600x433.png 600w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-350x250.png 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-750x542.png 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1-1140x823.png 1140w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/marseille_corniche_1.png 1999w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/metropole-2/transports/" class="category-transports">Transports</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/tier-pony-ces-nouveaux-operateurs-marseille/">Tier, Pony&#8230; ces nouveaux opérateurs de trottinettes qui pourraient séduire Marseille</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/kem-one-rachat-apollo/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A Fos, Kem One a engagé d&#039;importants investissements et Apollo devra les supporter (Crédit JYD)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/kem-one-fos9790_-e1631801105272-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/kem-one-fos9790_-e1631801105272-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/kem-one-fos9790_-e1631801105272-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/kem-one-fos9790_-e1631801105272-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/kem-one-fos9790_-e1631801105272-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/lactu-par-themes/economie/industrie/" class="category-industrie">Industrie</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/kem-one-rachat-apollo/">[Industrie] L&rsquo;avenir incertain de Kem One (Fos) après le rachat de l&rsquo;américain Apollo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 septembre 2021</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://gomet.net/belsunce-nouvel-affrontement-sanglant-cette-nuit/"><div class="thumbnail-container animate-lazy size-715 "><img width="120" height="86" src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="poubelles déchets Belsunce Marseille" sizes="(max-width: 120px) 100vw, 120px" data-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-120x86.jpg" data-srcset="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-120x86.jpg 120w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-350x250.jpg 350w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-750x536.jpg 750w, https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2021/09/rue_aix_poubelles-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"><a href="https://gomet.net/theme/_accueil4actus/" class="category-_accueil4actus">À la une</a></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://gomet.net/belsunce-nouvel-affrontement-sanglant-cette-nuit/">Belsunce : nouvel affrontement sanglant cette nuit</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 septembre 2021</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-186935 single-format-standard wp-embed-responsive theme-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="top-footer"><div class="container"><div class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="gomet-white-logo" data-lazy-src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" /><noscript><img src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/uploads/2020/09/logo-normal-white.png" alt="gomet-white-logo" /></noscript></div><div class="description"><p>Le média qui crée des liens</p></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560178593132{padding-top:50px!important;padding-right:50px!important;padding-bottom:50px!important;padding-left:50px!important}.vc_custom_1558363444814{padding-top:30px!important;padding-bottom:30px!important}</style><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1560178593132 vc_section-o-content-top vc_section-flex"><style type='text/css' scoped>.jnews_6144ad30a2328{color:#fff}.jnews_6144ad30a2328.footer_light a,.jnews_6144ad30a2328.footer_dark a{color:#fff}.jnews_6144ad30a2328.footer_light a:hover,.jnews_6144ad30a2328.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6144ad30a2328 .widget h2,.jeg_footer .jnews_6144ad30a2328.footer_light .jeg_footer_heading h3,.jnews_6144ad30a2328.footer_dark .jeg_footer_heading h3{color:#fff}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_column-gap-20 vc_row-o-content-top vc_row-flex jnews_6144ad30a2328 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Rubriques</h2><div class="menu-footer-rubriques-container"><ul id="menu-footer-rubriques" class="menu"><li id="menu-item-78183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78183"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li id="menu-item-78181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78181"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li id="menu-item-78180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78180"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li id="menu-item-78303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78303"><a href="https://gomet.net/theme/metropole-2/projets-et-chantiers-metropole-2/">Immobilier</a></li><li id="menu-item-78186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78186"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li id="menu-item-109685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109685"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li id="menu-item-78187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78187"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li id="menu-item-78189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78189"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li id="menu-item-130168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130168"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li><li id="menu-item-78184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78184"><a href="https://gomet.net/theme/lactu-par-themes/sport/">Sports</a></li><li id="menu-item-78185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-78185"><a href="https://gomet.net/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li id="menu-item-79070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79070"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element widget-gomet-premium"><div class="widget widget_nav_menu"><h2 class="widgettitle">Gomet&rsquo; Premium</h2><div class="menu-footer-gomet-premium-container"><ul id="menu-footer-gomet-premium" class="menu"><li id="menu-item-132450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132450"><a href="https://gomet.net/abonnements-gomet-premium/">S&rsquo;abonner</a></li><li id="menu-item-79085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79085"><a href="/connexion/?redirect_to=https://gomet.net">Se connecter</a></li><li id="menu-item-139325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139325"><a href="/connexion/?redirect_to=https://gomet.net/account">Voir mon compte</a></li><li id="menu-item-88857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88857"><a href="https://gomet.net/mot-de-passe-perdu/">Mot de passe oublié ?</a></li><li id="menu-item-78308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78308"><a href="https://gomet.net/gomet-media-a-propos/contact/">Contact &#038; Service abonnés</a></li><li id="menu-item-78313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78313"><a>Contenus exclusifs</a><ul class="sub-menu"><li id="menu-item-78312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78312"><a href="https://gomet.net/theme/lactu-par-themes/sante/">• Chaîne Gomet&rsquo; Santé</a></li><li id="menu-item-79069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79069"><a href="https://gomet.net/accueil/com-et-medias/">• Chaîne Gomet&rsquo; Com et Médias</a></li></ul></li></ul></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Newsletters</h2><div class="menu-footer-newsletters-container"><ul id="menu-footer-newsletters" class="menu"><li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129680"><a href="http://eepurl.com/gyJxqf">Recevoir toutes nos actualités</a></li></ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Suivez-nous</h2><div class="menu-footer-suivez-gomet-container"><ul id="menu-footer-suivez-gomet" class="menu"><li id="menu-item-109504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109504"><a href="https://www.facebook.com/GoMetMedia"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a><ul class="sub-menu"><li id="menu-item-109505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109505"><a href="https://www.facebook.com/cometmediassud/">• Com et Médias</a></li></ul></li><li id="menu-item-109506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109506"><a href="https://twitter.com/Gometmedia"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a><ul class="sub-menu"><li id="menu-item-109509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109509"><a href="https://twitter.com/GometSante">• Santé</a></li><li id="menu-item-109507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109507"><a href="https://twitter.com/cometmedias_sud">• Com et Médias</a></li></ul></li><li id="menu-item-109510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109510"><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA"><i class="fa fa-youtube-play" aria-hidden="true"></i> Youtube</a></li><li id="menu-item-109511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109511"><a href="https://www.linkedin.com/company/gomet%27-media/"><i class="fa fa-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li id="menu-item-109512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109512"><a href="https://www.instagram.com/gometmedia/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-109513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109513"><a href="https://gomet.net/rss"><i class="fa fa-rss" aria-hidden="true"></i> Flux RSS</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><style type='text/css' scoped>.jnews_6144ad30a703e{color:#fff}.jnews_6144ad30a703e.footer_light a,.jnews_6144ad30a703e.footer_dark a{color:#fff}.jnews_6144ad30a703e.footer_light a:hover,.jnews_6144ad30a703e.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6144ad30a703e .widget h2,.jeg_footer .jnews_6144ad30a703e.footer_light .jeg_footer_heading h3,.jnews_6144ad30a703e.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_6144ad30a703e footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_custom_1558363444814"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white" ><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><style type='text/css' scoped>.jnews_6144ad30a77de{color:#fff}.jnews_6144ad30a77de.footer_light a,.jnews_6144ad30a77de.footer_dark a{color:#fff}.jnews_6144ad30a77de.footer_light a:hover,.jnews_6144ad30a77de.footer_dark a:hover{color:#37a0e6}.jeg_footer .jnews_6144ad30a77de .widget h2,.jeg_footer .jnews_6144ad30a77de.footer_light .jeg_footer_heading h3,.jnews_6144ad30a77de.footer_dark .jeg_footer_heading h3{color:#fff}</style><div class="row vc_row wpb_row vc_row-fluid jnews_6144ad30a77de footer_light"><div class="jeg-vc-wrapper"><div class="footer-credit-left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>© 2014-2021  GOMET Media SAS</p></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-subfooter-gauche-container"><ul id="menu-subfooter-gauche" class="menu"><li id="menu-item-77840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77840"><a href="https://gomet.net/gomet-media-a-propos/mentions-legales/">Mentions légales</a></li></ul></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>|  <a title="Agence Web Krisis" href="https://krisis.com">Création Web par Agence Krisis</a></p></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element footer-credit-right"><div class="widget widget_nav_menu"><h2 class="widgettitle">La société</h2><div class="menu-footer-gomet-medias-container"><ul id="menu-footer-gomet-medias" class="menu"><li id="menu-item-108285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108285"><a href="https://gomet.net/gomet-recrute/">Gomet&rsquo; recrute</a></li><li id="menu-item-78205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78205"><a href="https://gomet.net/gomet-media-a-propos/">À propos</a></li><li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95352"><a href="https://gomet.net/gomet-media-a-propos/contact-corporate/">Nous contacter</a></li><li id="menu-item-78206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78206"><a href="https://gomet.net/gomet-media-a-propos/offres-de-communication-et-de-services/">Nos offres publicitaires et services</a></li></ul></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78409"><a href="https://gomet.net"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77202"><a href="/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77798"><a href="https://gomet.net/theme/lactu-par-themes/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77797"><a href="https://gomet.net/theme/lactu-par-themes/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77796"><a href="https://gomet.net/theme/lactu-par-themes/economie/">Economie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77799"><a href="https://gomet.net/theme/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109683"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77802"><a href="https://gomet.net/theme/metropole-2/transports/">Transports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77818"><a href="https://gomet.net/theme/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130169"><a href="https://gomet.net/theme/lactu-par-themes/international/">International</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79068"><a href="https://gomet.net/accueil/videos/">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109684"><a href="https://gomet.net/accueil/gomet-sante/">Santé</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79066"><a href="https://gomet.net/accueil/com-et-medias/">Com et Médias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-88836"><a href="https://gomet.net/theme/communication-medias/">Actualités</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77203"><a href="/theme/city-guide-2/">City Guide</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77828"><a href="https://gomet.net/theme/city-guide-2/agenda-sorties/">Sorties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77831"><a href="https://gomet.net/theme/city-guide-2/cultures/">Loisirs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77832"><a href="https://gomet.net/theme/city-guide-2/concerts-spectacles/">Scènes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77830"><a href="https://gomet.net/theme/city-guide-2/enfants-2/">Enfants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77829"><a href="https://gomet.net/theme/city-guide-2/expositions-2/">Expositions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77833"><a href="https://gomet.net/theme/city-guide-2/shopping-lactu-par-themes/">Shopping</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77834"><a href="https://gomet.net/theme/city-guide-2/tables-et-recettes/">Tables &#038; Recettes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77835"><a href="https://gomet.net/theme/city-guide-2/voyages/">Voyages Tourisme</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79254"><a href="/#villes">Villes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83955"><a href="https://gomet.net/theme/villes/marseille/">Marseille</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83956"><a href="https://gomet.net/theme/villes/aix-en-provence/">Aix-en-Provence</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83957"><a href="https://gomet.net/theme/villes/aubagne/">Aubagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83958"><a href="https://gomet.net/theme/villes/cassis/">Cassis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83959"><a href="https://gomet.net/theme/villes/fos-sur-mer/">Fos-sur-Mer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83960"><a href="https://gomet.net/theme/villes/gardanne/">Gardanne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83961"><a href="https://gomet.net/theme/villes/istres/">Istres</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83962"><a href="https://gomet.net/theme/villes/la-ciotat/">La Ciotat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83963"><a href="https://gomet.net/theme/villes/marignane/">Marignane</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83964"><a href="https://gomet.net/theme/villes/martigues/">Martigues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83965"><a href="https://gomet.net/theme/villes/port-de-bouc/">Port-de-Bouc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83966"><a href="https://gomet.net/theme/villes/salon-de-provence/">Salon de Provence</a></li></ul></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://gomet.net/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Aucun résultat</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Voir tous les résultats</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></li><li class="cart"><a href="https://gomet.net/kiosque/panier/"><i class="fa fa-shopping-cart"></i> Panier</a></li></ul></div></div><div class="jeg_aside_item jeg_aside_copyright"><p><a href="/mentions-legales/" title="Mentions légales de Gomet media sas">© 2014-2019 Gomet Media sas</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Content de vous revoir !</h3><p>Se connecter</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Mot de passe" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="29586d654b"> <input type="submit" name="jeg_login_button" class="button" value="Se connecter" data-process="En cours..." data-string="Se connecter"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Mot de passe oublié ?</a> <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> S&#039;inscrire</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="register" method="post" accept-charset="utf-8"><h3>Créer un nouveau compte !</h3><p>Remplir le formulaire pour s&#039;inscrire</p><div class="form-message"></div><p class="input_field"> <input type="text" name="email" placeholder="Votre email" value=""></p><p class="input_field"> <input type="text" name="username" placeholder="Identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="register_handler"> <input type="hidden" name="jnews_nonce" value="29586d654b"> <input type="submit" name="jeg_login_button" class="button" value="S&#039;inscrire" data-process="En cours..." data-string="S&#039;inscrire"></p><div class="bottom_links clearfix"> <span>Tous les champs sont requis</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Récupérer votre mot de passe</h3><p>Merci d&#039;entrer votre email ou bien votre identifiant pour réinitialiser votre de passe</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Votre email ou bien votre identifiant" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="29586d654b"> <input type="submit" name="jeg_login_button" class="button" value="Réinitialiser le mot de passe" data-process="En cours..." data-string="Réinitialiser le mot de passe"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Se connecter</a></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/perfmatters/js/analytics.js','ga');ga('create', 'UA-51563811-1', 'auto');ga('set', 'allowAdFeatures', false);ga('send', 'pageview');</script><script type="text/javascript">var jfla = ["view_counter"]</script><style type="text/css">h2.frq-main-title{font-size:18px}.hrf-entry{border:none!important;margin-bottom:0px!important;padding-bottom:0px!important}.hrf-content{display:none;color:#444;background:#fff;font-size:14px;padding:10px;padding-left:50px;word-break:normal}h3.hrf-title{font-size:18px;color:#444;background:#fff;padding:10px;padding-left:50px;margin:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;outline-style:none}.hrf-title.close-faq{cursor:pointer}.hrf-title.close-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/open.png) no-repeat center center}}.hrf-title.open-faq span{width:30px;height:30px;display:inline-block;position:relative;left:0;top:8px;margin-right:12px;margin-left:-42px;background:#444 url(https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/html5-responsive-faq/images/close.png) no-repeat center center}</style><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F" data-image-url="" data-title="%5BLoisirs%5D+Agenda+%3A+le+patrimoine+%C3%A0+l%E2%80%99honneur+le+week-end+des+18-19+septembre" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fgomet.net%2Floisirs-agenda-patrimoine-18-19-septembre%2F" data-image-url="" data-title="%5BLoisirs%5D+Agenda+%3A+le+patrimoine+%C3%A0+l%E2%80%99honneur+le+week-end+des+18-19+septembre+via+%40gometmedia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js' defer></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra'>/* <![CDATA[ */ var jnewsoption = {"login_reload":"https:\/\/gomet.net\/loisirs-agenda-patrimoine-18-19-septembre","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"186935","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"gomet.net","zoom_button":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0-b-modified-1623000982' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0-b-modified-1623000981' id='html5shiv-js'></script>
<![endif]--> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/gomet.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20-b-modified-1582803631' id='advadsTrackingHandle-js' defer></script> <script type='text/javascript' id='advadsTrackingGAFront-js-extra'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20' id='advadsTrackingGAFront-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/* <![CDATA[ */ var jnews_select_share = {"is_customize_preview":""}; /* ]]> */</script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0-b-modified-1622358572' id='wpb_composer_front_js-js' defer></script> <script>window.advads_passive_placements = {"article-inline-par-defaut-milieu_1":{"type":"group","id":27094,"elementid":["gomet-c196997d923f3b710e5727b4cb9fe57b"],"ads":{"186441":{"id":186441,"title":"01 Bandeau Smart Aix Sept 2021 1200*148","expiry_date":1632778200,"visitors":[],"content":"<div class=\"gomet-article-inline-par-defaut-milieu\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"gomet-673055211\"><a data-bid=\"1\" href=\"https:\/\/gomet.net\/linkout\/186441\" rel=\"nofollow\" target=\"_blank\"><img src=\"https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128.jpg\" alt=\"\"  srcset=\"https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128.jpg 1200w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-300x37.jpg 300w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-1024x126.jpg 1024w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-150x19.jpg 150w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-768x95.jpg 768w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-260x32.jpg 260w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-600x74.jpg 600w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-750x93.jpg 750w, https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/banie\u0300re-le-smart-gomet-1200128-1140x141.jpg 1140w\" sizes=\"(max-width: 1200px) 100vw, 1200px\" width=\"1200\" height=\"148\"  style=\"display: inline-block;\" \/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":27094,"name":"01 Group Bandeau Sept 2021","weights":{"186441":10},"type":"default","ordered_ad_ids":[186441],"ad_count":1},"placement_info":{"type":"default","name":"Article inline par d\u00e9faut MILIEU","item":"group_27094","options":{"placement_position":"center"},"id":"article-inline-par-defaut-milieu"},"test_id":null,"group_wrap":[{"before":"<div class=\"gomet-article-inline-par-defaut-milieu\" style=\"text-align: center; \" id=\"gomet-1596113449\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]},"article-sidebar-general-haut-300x250_3":{"type":"group","id":26599,"elementid":["gomet-cb37e44491b0cb1e7a6debbc49f5028e"],"ads":{"186431":{"id":186431,"title":"01 Pav\u00e9 Smart Aix Sept 2021 300*250","expiry_date":1632778200,"visitors":[],"content":"<div class=\"gomet-article-sidebar-general-haut-300x250\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"gomet-181395039\"><a data-bid=\"1\" href=\"https:\/\/gomet.net\/linkout\/186431\" rel=\"nofollow\" target=\"_blank\"><img src=\"https:\/\/mk0gomet3vhlwol4683.kinstacdn.com\/wp-content\/uploads\/2021\/09\/encart-le-smart-2021-gomet-gif.gif\" alt=\"\"  width=\"300\" height=\"250\"  style=\"display: inline-block;\" \/><\/a><\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true}},"group_info":{"id":26599,"name":"01 Group Pav\u00e9 Aout Sept 2021","weights":{"186431":10},"type":"default","ordered_ad_ids":[186431],"ad_count":1},"placement_info":{"type":"default","name":"Article sidebar G\u00e9n\u00e9ral HAUT 300\u00d7250","item":"group_26599","options":{"placement_position":"center"},"id":"article-sidebar-general-haut-300x250"},"test_id":null,"group_wrap":[{"before":"<div class=\"gomet-article-sidebar-general-haut-300x250\" style=\"text-align: center; \" id=\"gomet-620503771\">","after":"<\/div><br style=\"clear: both; display: block; float: none; \"\/>"}],"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0gomet3vhlwol4683.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":186935,"postSlug":"loisirs-agenda-patrimoine-18-19-septembre","cats":"agenda-sud,agenda-sorties,city-guide-2,city-guide-3,expositions-2,non-classe,cultures"};</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->